WordPress.org

Ready to get started?Download WordPress

Profiles

jplew

Profile picture of jplew
  • Member Since: September 15th, 2010
  • Created a topic, EZPZ, on the site WordPress Support Forums

    1 day ago

  • Posted a reply to "Adding Responsive Lightbox to images pulled from ACF fields", on the site WordPress Support Forums:
    sorry if I'm missing something, but what's stopping you from adding the "rel" attribute yourself?…

    4 weeks ago

  • Posted a reply to "CSS classes not encoding properly", on the site WordPress Support Forums:
    you are right, sorry for the confusion on my part. I'll talk to the theme…

    4 months ago

  • Posted a reply to "CSS classes not encoding properly", on the site WordPress Support Forums:
    ok, I figured it out. My problem is that my theme is using the page…

    4 months ago

  • Created a topic, CSS classes not encoding properly, on the site WordPress Support Forums

    4 months ago

  • Created a topic, minification not happening, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "[Command Line Interface: WP-CLI] Problem installing WP-CLI: cannot locate php.in", on the site WordPress Support Forums:
    sure thing! it's closed. Here's the solution for any of you fine folk from the…

    1 year ago

  • Created a topic, [Command Line Interface: WP-CLI] Problem installing WP-CLI: cannot locate php.in, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "problem syncing with Github", on the site WordPress Support Forums:
    thanks bldg13, that was the answer I was looking for. I had reverted to using:…

    2 years ago

  • Posted a reply to "problem syncing with Github", on the site WordPress Support Forums:
    ok, one solution I found was to go git checkout origin/3.4-branch, but that still gives…

    2 years ago

  • Created a topic, problem syncing with Github, on the site WordPress Support Forums

    2 years ago

  • Created a topic, is there a plugin which can activate/unlock content?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: MP3-jPlayer] Play button Shows But wont play an MP3", on the site WordPress Support Forums:
    ok, fixed. My problem is that I was double-loading the jquery.min.js file. I had a…

    2 years ago

  • Posted a reply to "[Plugin: MP3-jPlayer] Play button Shows But wont play an MP3", on the site WordPress Support Forums:
    I've having the same problem here too. What do you mean by 'move my jquery'?…

    2 years ago

  • Created a topic, how to get post attached to image, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "order by meta_value, associative array", on the site WordPress Support Forums:
    Hi: I have a similar question. Did you ever find an answer? Thanks!

    3 years ago

  • Posted a reply to "[Plugin: Custom Field Template] Not Working!!!", on the site WordPress Support Forums:
    @jcx1028: No, that's not how it's supposed to work. :) Something is supposed to appear,…

    3 years ago

  • Posted a reply to "[Plugin: Custom Field Template] Not Working!!!", on the site WordPress Support Forums:
    I am having the exact same problem as cansurmeli. For me, the plugin was working…

    3 years ago

  • Created a topic, Image Uploader problems in 3.0.1, on the site WordPress Support Forums

    4 years ago

  • Created a topic, bug in the codex, on the site WordPress Support Forums

    4 years ago