WordPress.org

Ready to get started?Download WordPress

Profiles

JPAres1

Profile picture of JPAres1
  • Member Since: October 29th, 2010
  • Created a topic, RSS won't open in separate page AFTER member login, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "New user emails are not working.", on the site WordPress Support Forums:
    Sorry that I am adding to this but things have changed and we are atill…

    2 years ago

  • Created a topic, New user emails are not working., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WP-Pro mailing list", on the site WordPress Support Forums:
    Thank you, ipstenu. I appreciate everyone's help and time on this. Happy Holidays! JPAres1

    4 years ago

  • Posted a reply to "WP-Pro mailing list", on the site WordPress Support Forums:
    @mrmist You'll find it in http://wordpress.org/support/topic/before-posting?replies=6 F: Paying for services Requesting paid help is discouraged.…

    4 years ago

  • Created a topic, WP-Pro mailing list, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Where'd my dashboard go?", on the site WordPress Support Forums:
    Hi James, Me again! We have a rather extensive project in mind, WordPress based, and…

    4 years ago

  • Posted a reply to "Undefined index issue in theme", on the site WordPress Support Forums:
    OK, I downloaded it... will implement it sometime in the next couple of days. Thanks…

    4 years ago

  • Posted a reply to "Where'd my dashboard go?", on the site WordPress Support Forums:
    Yep. duking it out with them right now. I have backups too but I want…

    4 years ago

  • Posted a reply to "Undefined index issue in theme", on the site WordPress Support Forums:
    Thanks David. What a wild ride this is... just for a lil ol' blog! Good…

    4 years ago

  • Posted a reply to "Where'd my dashboard go?", on the site WordPress Support Forums:
    My hosting company did reinstall WordPress last night but they also reinstalled the wp-content. UGH!…

    4 years ago

  • Posted a reply to "Undefined index issue in theme", on the site WordPress Support Forums:
    Hi David, Sorry... maybe I ended up in your spam folder? In any case, my…

    4 years ago

  • Posted a reply to "Where'd my dashboard go?", on the site WordPress Support Forums:
    No I was not able to accomplish that. I did as instructed but it does…

    4 years ago

  • Posted a reply to "Where'd my dashboard go?", on the site WordPress Support Forums:
    OK, well that is a no-go too because I can't Login to my WordPress administration…

    4 years ago

  • Posted a reply to "Where'd my dashboard go?", on the site WordPress Support Forums:
    Thanks James, I'll try that. This is truly becoming a nightmare. I am not a…

    4 years ago

  • Posted a reply to "Undefined index issue in theme", on the site WordPress Support Forums:
    Hi David, Sent you an email as requested, but as you can see in my…

    4 years ago

  • Posted a reply to "Where'd my dashboard go?", on the site WordPress Support Forums:
    Thank you. Followed the instructions and got this message now instead of my blog: Fatal…

    4 years ago

  • Created a topic, Where'd my dashboard go?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Undefined index issue in theme", on the site WordPress Support Forums:
    Hi David, I've left the blog as is since our last communication with your new…

    4 years ago

  • Posted a reply to "Undefined index issue in theme", on the site WordPress Support Forums:
    Hi David, This is what I see when activate the theme (but then I go…

    4 years ago

  • Posted a reply to "Undefined index issue in theme", on the site WordPress Support Forums:
    Hi David, SWEET!!! I really don't get the whole twenty ten derivative versus the original…

    4 years ago

  • Posted a reply to "Undefined index issue in theme", on the site WordPress Support Forums:
    Hi David. I'll have to let the others know so we can decide on what…

    4 years ago

  • Posted a reply to "Undefined index issue in theme", on the site WordPress Support Forums:
    Thank you David. Here is the link you requested. http://wordpress.pastebin.com/pUUufMB7 If you don't mind my…

    4 years ago

  • Created a topic, Undefined index issue in theme, on the site WordPress Support Forums

    4 years ago