WordPress.org

Ready to get started?Download WordPress

Profiles

jose

Profile picture of jose
  • Member Since: January 8th, 2005
  • Posted a reply to "Silent 2.9.2 upgrade error", on the site WordPress Support Forums:
    Hi Reven, same as you. 2.9.1 to 2.9.2, locale es_ES. It fails... jose.

    5 years ago

  • Posted a reply to "Enabling Sending Referrers.", on the site WordPress Support Forums:
    I deleted all the installtion WP files except the /wp-config.php, and re-upload from the original…

    10 years ago

  • Posted a reply to "Enabling Sending Referrers.", on the site WordPress Support Forums:
    mmm... i not have any .htaccess in /html or /html/wpress. My only .htaccess is in…

    10 years ago

  • Posted a reply to "Enabling Sending Referrers.", on the site WordPress Support Forums:
    Amiantos, my home, siteurl and fileupload_realpath is accurate.

    10 years ago

  • Posted a reply to "Enabling Sending Referrers.", on the site WordPress Support Forums:
    macmanx, here i have two computers, one with Linux and other with xp, and several…

    10 years ago

  • Posted a reply to "Enabling Sending Referrers.", on the site WordPress Support Forums:
    for RustIndy: It works in your site-test ! I have deleted links and activate plugins…

    10 years ago

  • Posted a reply to "Enabling Sending Referrers.", on the site WordPress Support Forums:
    Mysql 3.23.54 WP 1.2.2 I have installed WordPress aprox. five days ago. For me all…

    10 years ago

  • Posted a reply to "Enabling Sending Referrers.", on the site WordPress Support Forums:
    Yes, i have the famous problem "Sorry, you need to enable sending referrers, for this…

    10 years ago

  • Posted a reply to "Enabling Sending Referrers.", on the site WordPress Support Forums:
    Thanks for your info, RustIndy ! Run the info.php and i have this two references…

    10 years ago

  • Posted a reply to "Disable Referrer Security", on the site WordPress Support Forums:
    sorry for my confused english... yes, if i test in opensourceCMS i not have errors.…

    10 years ago

  • Posted a reply to "Disable Referrer Security", on the site WordPress Support Forums:
    Hello, This is my third day with WP and i anxious to make it in…

    10 years ago

  • Posted a reply to ""sending referrers " and links", on the site WordPress Support Forums:
    Just installed the WP, this is my first post to the forum. All well, but…

    10 years ago