WordPress.org

Ready to get started?Download WordPress

Profiles

Jokes1979

Profile picture of Jokes1979
  • Member Since: June 29th, 2011
  • Posted a reply to "WordPress comments - disabling "None found"", on the site WordPress Support Forums:
    My blog: http://blog.thecontentfactory.be/fr/ Thank you for your help! [ Please do not bump, that's not…

    5 months ago

  • Created a topic, WordPress comments - disabling "None found", on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Editing post: server error 500", on the site WordPress Support Forums:
    After putting this code: define('WP_MEMORY_LIMIT', '256M'); in wp-config.php, the problem seems solved.

    11 months ago

  • Created a topic, Editing post: server error 500, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Not posting", on the site WordPress Support Forums:
    Allright. I just updated to version 4.0. Works fine now. Thanks @flavmartins!

    1 year ago

  • Posted a reply to "Not posting", on the site WordPress Support Forums:
    Still doesn't work here. The plugin stopped tweeting about 22h ago. Also, when clicking on…

    1 year ago

  • Created a topic, Themeforest Avenue theme: ad placement, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Redirecting homepage alias", on the site WordPress Support Forums:
    Hi, I think I found a solution for my problem. I added this code to…

    1 year ago

  • Posted a reply to "Redirecting homepage alias", on the site WordPress Support Forums:
    Thanx for your quick reply, prophecy2040! I already tried your first suggestion (/index.php to http/www.thecontentfactory.be)…

    1 year ago

  • Created a topic, Redirecting homepage alias, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Avenue theme Twitter fix, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Linking problem", on the site WordPress Support Forums:
    Ok, thanks for the tip. I'll give it a try and let you know the…

    2 years ago

  • Posted a reply to "Linking problem", on the site WordPress Support Forums:
    So it has probably something to do with the plugins? I have the following plugins…

    2 years ago

  • Posted a reply to "Linking problem", on the site WordPress Support Forums:
    I'll try that. Currently, I have this code: <div class="post-heading"> <h1><?php the_title(); ?></h1> <small>Een vacature…

    2 years ago

  • Created a topic, Linking problem, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Background Manager] Facebook like/Twitter button, on the site WordPress Support Forums

    2 years ago