WordPress.org

Ready to get started?Download WordPress

Profiles

joker619

Profile picture of joker619
  • Member Since: February 26th, 2006
  • Posted a reply to "Upgrade NextGEN Gallery Loop", on the site WordPress Support Forums:

    5 years ago

  • Posted a reply to "Upgrade NextGEN Gallery Loop", on the site WordPress Support Forums:
    bump

    5 years ago

  • Posted a reply to "Upgrade NextGEN Gallery Loop", on the site WordPress Support Forums:
    bump

    5 years ago

  • Created a topic, Upgrade NextGEN Gallery Loop, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Upgraded, now it says I haven't installed WP.", on the site WordPress Support Forums:
    That was it. Thank all of you very much. I've had paid support that wasn't…

    9 years ago

  • Posted a reply to "Upgraded, now it says I haven't installed WP.", on the site WordPress Support Forums:
    All that shows up now is "::" as you can see here www.joker619.com

    9 years ago

  • Posted a reply to "Upgraded, now it says I haven't installed WP.", on the site WordPress Support Forums:
    That is correct. wp-config.php was not altered by me in any way. Giving someone access…

    9 years ago

  • Posted a reply to "Upgraded, now it says I haven't installed WP.", on the site WordPress Support Forums:
    I have 1.5.2 installed, not 2.0.1. Are you guys trying to help me with 1.5.2…

    9 years ago

  • Posted a reply to "Upgraded, now it says I haven't installed WP.", on the site WordPress Support Forums:
    I do not have such a line in the wp-settings.php file.

    9 years ago

  • Posted a reply to "Upgraded, now it says I haven't installed WP.", on the site WordPress Support Forums:
    My host: My own server PHP version: 4.4.1 MySQL version: 4.0.16 Windows 2003 Server /…

    9 years ago

  • Posted a reply to "Upgraded, now it says I haven't installed WP.", on the site WordPress Support Forums:
    Yes. I admit I have not done more than what was posted so far. Been…

    9 years ago

  • Posted a reply to "Upgraded, now it says I haven't installed WP.", on the site WordPress Support Forums:
    siteurl was empty so I changed it to the correct url. I made the code…

    9 years ago

  • Posted a reply to "Upgraded, now it says I haven't installed WP.", on the site WordPress Support Forums:
    Wow, thanks for the quick response! I performed the steps above and still no go.…

    9 years ago

  • Created a topic, Upgraded, now it says I haven't installed WP., on the site WordPress Support Forums

    9 years ago