WordPress.org

Ready to get started?Download WordPress

Profiles

joernemann

Profile picture of joernemann
  • Member Since: September 9th, 2013
  • Find me on:

  • Created a topic, great Plugin / very good support, on the site WordPress Support Forums

    11 months ago

  • Created a topic, site isn't working after upgrade, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Just Updated to 2.4 and Not Working", on the site WordPress Support Forums:
    2.6 works. And my other problem is gone too.

    1 year ago

  • Posted a reply to "Just Updated to 2.4 and Not Working", on the site WordPress Support Forums:
    perfect :-) Can you help me with this? I tried something in the php and…

    1 year ago

  • Posted a reply to "Just Updated to 2.4 and Not Working", on the site WordPress Support Forums:
    @ rm: Maybe it's better not to write "This option is for vertical layout only"…

    1 year ago

  • Posted a reply to "Just Updated to 2.4 and Not Working", on the site WordPress Support Forums:
    yeah :-)

    1 year ago

  • Posted a reply to "Just Updated to 2.4 and Not Working", on the site WordPress Support Forums:
    Perfect the message is away. Thanks. @ Lady M. Try to select "Align the translator…

    1 year ago

  • Posted a reply to "Just Updated to 2.4 and Not Working", on the site WordPress Support Forums:
    Ok it's working when I press the button "align the translator..." But it's saying it's…

    1 year ago

  • Posted a reply to "Just Updated to 2.4 and Not Working", on the site WordPress Support Forums:
    I have exactly the same problem. Before I had version 2.2 running and it worked…

    1 year ago