WordPress.org

Ready to get started?Download WordPress

Profiles

jmcollin92

Profile picture of jmcollin92
  • Member Since: August 7th, 2013
  • Created a topic, Update 2.0.57 broke's JQuery plugin, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "V 2.0.57: Plugin jQuery Lightbox does not work anymore", on the site WordPress Support Forums:
    Same for me : after updating http://clouderial.com is broken ! Many thanks to @Steve for…

    5 months ago

  • Posted a reply to "Default thumbnail image not saving", on the site WordPress Support Forums:
    Ignore my preceeding post please. It works with an image larger (strictly) than 15x150. JM.

    11 months ago

  • Posted a reply to "Default thumbnail image not saving", on the site WordPress Support Forums:
    Hello, I've go the same problem. My image is exactly 150x150. The result is visible…

    11 months ago

  • Created a topic, Great and so easy ..., on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Fatal error: Class 'DOMDocument' not found", on the site WordPress Support Forums:
    The solution is there : http://wordpress.org/support/topic/plugin-import-html-pages-requires-php-xml-if-you-get-error-domdocument-not-found?replies=1 Followed by an (for my case) : sudo service…

    11 months ago

  • Posted a reply to "Fatal error: Class 'DOMDocument' not found", on the site WordPress Support Forums:
    Same problem for me. Any clues to resolve this issue ? JM.

    11 months ago

  • Posted a reply to "[select] not working", on the site WordPress Support Forums:
    @admin625 : is your post relative to the subject thread ?

    12 months ago

  • Posted a reply to "[select] not working", on the site WordPress Support Forums:
    And do you have any suggestion to make this work or to debug the problem…

    12 months ago

  • Posted a reply to "[select] not working", on the site WordPress Support Forums:
    It is a plugin permitting to compose visualy the page. It comes with the theme…

    12 months ago

  • Posted a reply to "[select] not working", on the site WordPress Support Forums:
    Just changing the theme (with twelve) and your plugin works. I suspect Visual Composer to…

    12 months ago

  • Posted a reply to "[select] not working", on the site WordPress Support Forums:
    I don't know if this could help but with checkbox I have no label. The…

    12 months ago

  • Posted a reply to "[select] not working", on the site WordPress Support Forums:
    http://dev.clouderial.com/contact-us/ There should be 2 select fields.

    12 months ago

  • Posted a reply to "[select] not working", on the site WordPress Support Forums:
    Yes. Contact me on jm[dot]collin[at]clouderial[dot]com I will give you some login / password.

    12 months ago

  • Created a topic, [select] not working, on the site WordPress Support Forums

    12 months ago