WordPress.org

Ready to get started?Download WordPress

Profiles

jlivingston

Profile picture of jlivingston
  • Member Since: March 12th, 2005
  • Find me on:

  • Posted a reply to "Feeds Don't Validate After 1.5.1 Upgrade", on the site WordPress Support Forums:
    I have the same problem with an extra blank line before the <?xml line. Any…

    9 years ago

  • Posted a reply to "RSS and Atom stopped working when upgraded to 2.0 and moved to Windows", on the site WordPress Support Forums:
    I have WP 2.0.1 on IIS6 and the feeds are working (for some readers). But,…

    9 years ago

  • Posted a reply to "Dashboard not working?!?", on the site WordPress Support Forums:
    I'm actually having the same problem except I only see the Latest Activity box on…

    9 years ago

  • Posted a reply to "Dynamically changing body id for pages?", on the site WordPress Support Forums:
    Thanks for the reply, that's what I was looking for. Actually they would be for…

    9 years ago

  • Posted a reply to "Dynamically changing body id for pages?", on the site WordPress Support Forums:
    I'm stumped and was wondering if anyone knew how to dynamically change the body id…

    9 years ago

  • Posted a reply to "Invalid argument error using IIS6, MySQL 4.1.10 and PHP 4.3.10", on the site WordPress Support Forums:
    RustIndy - How do you set MySQL 4.1 into the lower security mode?

    9 years ago

  • Posted a reply to "mbstring PHP extension not found?", on the site WordPress Support Forums:
    Newbie question - where do I change that?

    9 years ago

  • Posted a reply to "$ for helping install WP on IIS6", on the site WordPress Support Forums:
    I'm still a stuck wannabe WordPress 1.5 user - If you have experience with installing…

    9 years ago

  • Posted a reply to "mbstring PHP extension not found?", on the site WordPress Support Forums:
    In PHPmyAdmin, after logging in, I get the following message in red below the admin…

    9 years ago

  • Posted a reply to "$ for helping install WP on IIS6", on the site WordPress Support Forums:
    Thanks for all of your comments. I will look into this and let you know…

    9 years ago

  • Posted a reply to "$ for helping install WP on IIS6", on the site WordPress Support Forums:
    I've tried to install WP 1.5 on my dedicated server for the past couple of…

    9 years ago

  • Posted a reply to "WordPress database error: [Table 'blog.wp_options' doesn't exist]", on the site WordPress Support Forums:
    Did you ever fix this issue of the errors on the install screen? I'm having…

    9 years ago

  • Posted a reply to "Invalid argument error using IIS6, MySQL 4.1.10 and PHP 4.3.10", on the site WordPress Support Forums:
    Two days later I'm still pulling my hair out. Here's what I'm getting... Warning: Invalid…

    9 years ago

  • Posted a reply to "Invalid argument error using IIS6, MySQL 4.1.10 and PHP 4.3.10", on the site WordPress Support Forums:
    When installing WP 1.5 on IIS 6, MySQL 4.1.10 and PHP 4.3.10 I receive a…

    9 years ago