WordPress.org

Ready to get started?Download WordPress

Profiles

jjm335

Profile picture of jjm335
  • Member Since: May 10th, 2011
  • Posted a reply to ""Internal Server Error" can't figure out", on the site WordPress Support Forums:
    songdog or anyone, I've been working on it more and I'm going down the path…

    2 years ago

  • Created a topic, "Internal Server Error" can't figure out, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "**Please Help** Timthumb issue..not working", on the site WordPress Support Forums:
    Just an update on this, I'm not sure what the issue is. I was finally…

    3 years ago

  • Posted a reply to "**Please Help** Timthumb issue..not working", on the site WordPress Support Forums:
    The reason it is working is because I'm using the old thumb.php which should be…

    3 years ago

  • Posted a reply to "**Please Help** Timthumb issue..not working", on the site WordPress Support Forums:
    Thanks for all the help Brad!

    3 years ago

  • Posted a reply to "**Please Help** Timthumb issue..not working", on the site WordPress Support Forums:
    They have linux options but they are 4-5 times as much.

    3 years ago

  • Posted a reply to "**Please Help** Timthumb issue..not working", on the site WordPress Support Forums:
    Thanks again Brad! I use FileZilla but I don't have access to change permissions. I…

    3 years ago

  • Posted a reply to "**Please Help** Timthumb issue..not working", on the site WordPress Support Forums:
    Brad, Thanks so much for the response. The permissions are all set to 755, but…

    3 years ago

  • Posted a reply to "**Please Help** Timthumb issue..not working", on the site WordPress Support Forums:
    Just an update...still haven't gotton anywhere with it. Talking with the hosting site to see…

    3 years ago

  • Posted a reply to "**Please Help** Timthumb issue..not working", on the site WordPress Support Forums:
    Ok, I'm banging my head against a wall with this...I have MU and added the…

    3 years ago

  • Created a topic, **Please Help** Timthumb issue..not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "localhost Multi site to server not working...", on the site WordPress Support Forums:
    Just to clarify, the dashboards are extremely slow.

    3 years ago

  • Posted a reply to "localhost Multi site to server not working...", on the site WordPress Support Forums:
    Thanks all, I think I got it. I exported the db from the site again…

    3 years ago

  • Posted a reply to "localhost Multi site to server not working...", on the site WordPress Support Forums:
    Andrea, I got your last update via email but can't see it here. Once I…

    3 years ago

  • Posted a reply to "localhost Multi site to server not working...", on the site WordPress Support Forums:
    Actually I didn't do the replace, I used the searchreplacedb.php which worked when I removed…

    3 years ago

  • Posted a reply to "localhost Multi site to server not working...", on the site WordPress Support Forums:
    I did and replace on the database before I imported it and then I updated…

    3 years ago

  • Created a topic, localhost Multi site to server not working..., on the site WordPress Support Forums

    3 years ago