WordPress.org

Ready to get started?Download WordPress

Profiles

jim@jenoll.com

Profile picture of jim@jenoll.com
  • Member Since: September 28th, 2011
  • Created a topic, Works Well and as Advertised, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Tags on posts not working after installing AIOE 1.4", on the site WordPress Support Forums:
    Yani, I chatted with my theme provider and they stated: Please note that the latest…

    2 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Tags on posts not working after installing AIOE 1.4", on the site WordPress Support Forums:
    ps the source of the error is http://..../wp-content/plugins/all-in-one-event-calendar/js/jquery-tools-1.2.5.min.js?ver=3.3.1 is woo ptentially using a diff js…

    2 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Tags on posts not working after installing AIOE 1.4", on the site WordPress Support Forums:
    Yani, I do have a javascript error on the post edit screen which is being…

    2 years ago

  • Created a topic, [Plugin: All-in-One Event Calendar] Tags on posts not working after installing AIOE 1.4, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Calendar doesn't display", on the site WordPress Support Forums:
    yani, the multisite suport guru over at WP MU stated the following: Also, you may…

    3 years ago

  • Posted a reply to "[Plugin: WordPress MU Domain Mapping] WP MU Domain Mapping Problem with Ajax request from the ALL-In", on the site WordPress Support Forums:
    Ron, How easy or hard is it, in your experience, to migrate from 0.5.4.1 to…

    3 years ago

  • Created a topic, [Plugin: WordPress MU Domain Mapping] WP MU Domain Mapping Problem with Ajax request from the ALL-In, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Calendar doesn't display", on the site WordPress Support Forums:
    this is from a post over at WP MU. This is the issue isn't it?…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Calendar doesn't display", on the site WordPress Support Forums:
    Unfortunately, it did not resolve. Now I did notice that the main site, gamoms.org, AIC…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Calendar doesn't display", on the site WordPress Support Forums:
    well really it goes from http://alpharettamoms.net to the mapped sub- directory which is alpharettamoms/gamoms.org Also…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Calendar doesn't display", on the site WordPress Support Forums:
    Yani, thanks for the assistance. I will see what I can come up with.

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Calendar doesn't display", on the site WordPress Support Forums:
    So you are using domain mapping with domain based network and not a path-based sub-directory…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Calendar doesn't display", on the site WordPress Support Forums:
    yani, looks now like the pointer is looking for admin-ajax.php in the wp-admin/network folder, when…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Calendar doesn't display", on the site WordPress Support Forums:
    Yani, I made the change on line 586 of calendar-controller.php as noted above. It did…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Calendar doesn't display", on the site WordPress Support Forums:
    I am guessing it has something to do with the other calendar plugins I tried…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Calendar doesn't display", on the site WordPress Support Forums:
    Google is removed, the issue has not resolved...

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Calendar doesn't display", on the site WordPress Support Forums:
    I can, but that was added today. I have had the issue much longer...

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Calendar doesn't display", on the site WordPress Support Forums:
    Yani, I am running it on a WP Multi Site and have tried the default…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Calendar doesn't display", on the site WordPress Support Forums:
    I am having the same issue. Never times out just keeps spining on the cal…

    3 years ago

  • Posted a reply to "Feed an EXTERNAL RSS into a wordpress calendar", on the site WordPress Support Forums:
    Hj, Ever hear or find a solution? I have a similar need

    3 years ago

  • Posted a reply to "[Plugin: The Events Calendar] Event Calendar Custom fields not included in New Posts any more?", on the site WordPress Support Forums:
    I am exploring other plugins that might accomadate my needs more closely. But I really…

    3 years ago

  • Posted a reply to "[Plugin: The Events Calendar] Event Calendar Custom fields not included in New Posts any more?", on the site WordPress Support Forums:
    I thought I was going a bit nuts. I was building a site with 1.6.5…

    3 years ago

  • Created a topic, [Plugin: Image Store] Problem Creating galleries in WPMS, on the site WordPress Support Forums

    3 years ago