WordPress.org

Ready to get started?Download WordPress

Profiles

jhblifestyles

Profile picture of jhblifestyles
  • Member Since: May 21st, 2010
  • Find me on:

  • Posted a reply to "Deactivitaing Plugin DOES NOT Fix my Feed Error problem", on the site WordPress Support Forums:
    You are incorrect I absolutely did respond as did someone else who needed help. I…

    3 years ago

  • Created a topic, Deactivitaing Plugin DOES NOT Fix my Feed Error problem, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Where Do I Fix Feed Errors?", on the site WordPress Support Forums:
    Tried deactivating all plugins - No go Tried reverting back to original theme - no…

    3 years ago

  • Posted a reply to "Where Do I Fix Feed Errors?", on the site WordPress Support Forums:
    Ok, Thanks!

    3 years ago

  • Created a topic, Where Do I Fix Feed Errors?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Feed Won't Validate", on the site WordPress Support Forums:
    I did still nothing :(

    4 years ago

  • Posted a reply to "Feed Won't Validate", on the site WordPress Support Forums:
    Ok, did that - now just get 404 error in IE and all browsers &…

    4 years ago

  • Posted a reply to "Feed Won't Validate", on the site WordPress Support Forums:
    More Info- here is what I get at Feedburner The feed URL you entered is:…

    4 years ago

  • Posted a reply to "Feed Won't Validate", on the site WordPress Support Forums:
    BTW - If need be - if you point me in the right place I…

    4 years ago

  • Posted a reply to "Feed Won't Validate", on the site WordPress Support Forums:
    The above erros came from Feed Validator When I typed in http://juliebooz.com/feed into Internet explorer…

    4 years ago

  • Posted a reply to "Feed Won't Validate", on the site WordPress Support Forums:
    I thought as much as well.. Ok Still not validating but error message has changed…

    4 years ago

  • Posted a reply to "Feed Won't Validate", on the site WordPress Support Forums:
    I don't know what you mean by cache plugins - I am guessing not

    4 years ago

  • Posted a reply to "Feed Won't Validate", on the site WordPress Support Forums:
    I agree with you, but I have deactivated and tried to revalidate and same error…

    4 years ago

  • Posted a reply to "Feed Won't Validate", on the site WordPress Support Forums:
    Did all of that already. The Validator points the errors to these lines: Line 13:…

    4 years ago

  • Created a topic, Feed Won't Validate, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Restoring from a wordpress backup", on the site WordPress Support Forums:
    SOLVED! I renamed my plugin folderto plugin2 then logged in successfully. Then went ftp back…

    4 years ago

  • Posted a reply to "Restoring from a wordpress backup", on the site WordPress Support Forums:
    Ok, tried to log in from a different PC and got this error message using…

    4 years ago

  • Posted a reply to "Restoring from a wordpress backup", on the site WordPress Support Forums:
    Ok, found a reference to the incorrect pre-fix in wp_options under wp_user-Roles it had the…

    4 years ago

  • Posted a reply to "Restoring from a wordpress backup", on the site WordPress Support Forums:
    Installed the fresh copies still telling me insufficient permissions..

    4 years ago

  • Posted a reply to "Restoring from a wordpress backup", on the site WordPress Support Forums:
    I have done that. I also have all plugins deactivated. One problem that I have…

    4 years ago

  • Posted a reply to "Restoring from a wordpress backup", on the site WordPress Support Forums:
    Ok Did that, site is up, but now when I go to log in I…

    4 years ago

  • Posted a reply to "Restoring from a wordpress backup", on the site WordPress Support Forums:
    BTW the original site is still live at http://juliebooz.com/yoli as I had it installed in…

    4 years ago

  • Created a topic, Restoring from a wordpress backup, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "No Valid XML", on the site WordPress Support Forums:
    hello and more help here?

    4 years ago

  • Posted a reply to "No Valid XML", on the site WordPress Support Forums:
    No good..I deactivated all and I get a 404 error. If I put http://www.juliebooz.com/feed into…

    4 years ago

  • Posted a reply to "No Valid XML", on the site WordPress Support Forums:
    Ahh Ok Thanks will do..

    4 years ago

  • Created a topic, No Valid XML, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Widget menus & font suddenly all bold &Italicized", on the site WordPress Support Forums:
    Found It And Fixed it! Thank you so much for pointing me in the right…

    4 years ago

  • Posted a reply to "Widget menus & font suddenly all bold &Italicized", on the site WordPress Support Forums:
    OK Thanks! That makes sense.. I am the hunt :) As this is a new…

    4 years ago

  • Posted a reply to "Widget menus & font suddenly all bold &Italicized", on the site WordPress Support Forums:
    I'll go look through my posts but can you eplain WHY that would affect every…

    4 years ago

  • Created a topic, Widget menus & font suddenly all bold &Italicized, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "RSS Feed & PermaLink Structure", on the site WordPress Support Forums:
    Well after banging my head all night and most of this morning....My issue is resolved.…

    4 years ago

  • Created a topic, RSS Feed & PermaLink Structure, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Speed of the slideshow (Slidette theme)", on the site WordPress Support Forums:
    If anybody knows the answer to this it would be really helpful!

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] The path to imagerotator.swf is not defined error", on the site WordPress Support Forums:
    UHM Can you please let me know how you took care of this??? I also…

    4 years ago