WordPress.org

Ready to get started?Download WordPress

Profiles

jhample

Profile picture of jhample
  • Member Since: May 21st, 2012
  • Posted a reply to "Braintree Payments Not Sent / Received", on the site WordPress Support Forums:
    This solved the issue: 2) Ensure you have a Braintree feed setup on that form…

    1 week ago

  • Created a topic, Braintree Payments Not Sent / Received, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Fatal error: Uncaught exception 'InvalidArgumentException' with message 'expecte", on the site WordPress Support Forums:
    https://orapinmarketing.com/payonline/ is my page with the Fatal Error issue.

    4 weeks ago

  • Posted a reply to "Fatal error: Uncaught exception 'InvalidArgumentException' with message 'expecte", on the site WordPress Support Forums:
    I have the same issue / error when I submit as well. Is there a…

    1 month ago

  • Posted a reply to "Can I use this plugin Standalone without NextGen?", on the site WordPress Support Forums:
    I'm using Photocrati. Will it work with that? If not, it appears that there is…

    2 months ago

  • Created a topic, Can I use this plugin Standalone without NextGen?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "How to Expand only One at a time?", on the site WordPress Support Forums:
    "highlander" attribute solves this. Thanks!

    3 months ago

  • Posted a reply to "How to Expand only One at a time?", on the site WordPress Support Forums:
    Perfect! Now I get the "There can be only one" reference. Nice.

    3 months ago

  • Created a topic, How to Expand only One at a time?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "3.1.6 issue with WP Media Gallery", on the site WordPress Support Forums:
    Same issue for me. I want to use the WP Media Gallery as the source…

    3 months ago

  • Created a topic, NextGEN Gallery Pro "Gallery not found. Please check your settings." message, on the site WordPress Support Forums

    7 months ago

  • Created a topic, WordPress 3.8 get message "Gallery not found. Please check your settings.", on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "NextGEN Gallery 2.0.40 refuse to work in WP 3.8", on the site WordPress Support Forums:
    More details about the problem: My URL: http://www.jonesbuildersgroup.com/cross-creek-road-malibu/ The legacy Carousel works but below that…

    7 months ago

  • Posted a reply to "NextGEN Gallery 2.0.40 refuse to work in WP 3.8", on the site WordPress Support Forums:
    SAME PROBLEM FOR ME as above: Hello, having problem after upgrading to 2.0.40 (WordPress 3.8):…

    7 months ago

  • Posted a reply to "Featured images not showing", on the site WordPress Support Forums:
    Thank you for the prompt replies! Yes, I see your point. I'm wondering if you…

    1 year ago

  • Posted a reply to "Featured images not showing", on the site WordPress Support Forums:
    Sure. The full path to the image is: http://s166042.gridserver.com/wp-content/uploads/products/high-res-BRYANT_SQUARE_PETITE_featured.jpg Which I have in my CSV.…

    1 year ago

  • Posted a reply to "Featured images not showing", on the site WordPress Support Forums:
    Thank you all for the feedback. I was using the full path and still having…

    1 year ago

  • Posted a reply to "Featured images not showing", on the site WordPress Support Forums:
    Hi. I'm still having trouble with the Featured Image for a Product type. My folder…

    1 year ago

  • Created a topic, Remove "Reviews in other languages" from Tripadvisor footer, on the site WordPress Support Forums

    1 year ago

  • Created a topic, PHP Errors after Update, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Show only good reviews / filter reviews, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Can I filter reviews to exclude bad reviews?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Exactly what I needed!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Disable on iPad, Tablet, Mobile, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "error message on page", on the site WordPress Support Forums:
    YES. I have the same problem, multiple sites. Here's the official word from WordPress: http://make.wordpress.org/core/2012/12/12/php-warning-missing-argument-2-for-wpdb-prepare/…

    2 years ago

  • Created a topic, Picasa slideshow not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Safari and iPad - Image Height Problem with fresh cache", on the site WordPress Support Forums:
    Update: If you add "height" into the shortcode with the specific height, this issue is…

    2 years ago

  • Created a topic, Safari and iPad - Image Height Problem with fresh cache, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Cool Video Gallery] Play YouTube / Vimeo Videos?, on the site WordPress Support Forums

    2 years ago