WordPress.org

Ready to get started?Download WordPress

Profiles

Jezze

Profile picture of Jezze
  • Member Since: January 5th, 2011
  • Created a topic, Wrong page title, on the site WordPress Support Forums

    4 months ago

  • Created a topic, OptionTree: change background color for content, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "grouping MIME type labels", on the site WordPress Support Forums:
    I was able to implement the feature in your plugin. I changed the function wpuxss_eml_post_mime_types()…

    8 months ago

  • Created a topic, grouping MIME type labels, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Auto Embed Youtube not working", on the site WordPress Support Forums:
    Mostly I use the visual editor, but this time I also checked if some mark-up…

    8 months ago

  • Created a topic, Auto Embed Youtube not working, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Auto Embed of Videos Not Working", on the site WordPress Support Forums:
    I have the same problem and no other plugin is causing it. WordPress just creates…

    8 months ago

  • Posted a reply to "Performance problem", on the site WordPress Support Forums:
    I could trace the problem back to .\inc\core\data.php line 2092. 'values' => Su_Tools::get_users() The stacktrace…

    8 months ago

  • Posted a reply to "Performance problem", on the site WordPress Support Forums:
    Some additional info. My blog/bbpress has nearly than 3000 users and for each of them…

    8 months ago

  • Created a topic, Performance problem, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "3.1 RC2: Missing "Show on screen" option in link-manager", on the site WordPress Support Forums:
    Thanks for your quick response. I submitted an enhancement request.

    4 years ago

  • Created a new ticket, #16122, in Core Trac:
    Paging in link-manager

    4 years ago

  • Created a topic, 3.1 RC2: Missing "Show on screen" option in link-manager, on the site WordPress Support Forums

    4 years ago