WordPress.org

Ready to get started?Download WordPress

Profiles

jenkisan

Profile picture of jenkisan
  • Member Since: May 31st, 2013
  • Posted a reply to "Is it translatable?", on the site WordPress Support Forums:
    Solved it. I'm using wpml and with the theme and plugin menu on wpml I…

    1 week ago

  • Created a topic, Is it translatable?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Change content of widget with scroll", on the site WordPress Support Forums:
    :-( Honest answer. Thanks.

    4 months ago

  • Created a topic, Change content of widget with scroll, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Page shifts to the left", on the site WordPress Support Forums:
    Broobe, PERFECT!!! Good job and thanks. Effectively on my responsive theme I'm lucky because it…

    9 months ago

  • Posted a reply to "Page shifts to the left", on the site WordPress Support Forums:
    Thanks @TPdaking#7782 I gave the file a shot but it makes no difference whatsoever. Take…

    10 months ago

  • Posted a reply to "Page shifts to the left", on the site WordPress Support Forums:
    @broobe first of all, amazing plugin. having said that, my theme is dynamix. I can…

    10 months ago

  • Posted a reply to "Page shifts to the left", on the site WordPress Support Forums:
    @mconte, I was wondering if you could let me know what files you touched to…

    10 months ago

  • Posted a reply to "Page shifts to the left", on the site WordPress Support Forums:
    So sorry about my late reply @TPdaking#7782 This is a near perfect plugin expect for…

    10 months ago

  • Posted a reply to "Page shifts to the left", on the site WordPress Support Forums:
    Hiya. Great plugin, but I have the same problem. The posts tab moves left and…

    10 months ago

  • Posted a reply to "Facebook Login/Register", on the site WordPress Support Forums:
    Yeah I confirm. facebook login on wp3.6x not working. too bad, otherwise great plugin.

    10 months ago

  • Posted a reply to "Show Profile of Current User Page", on the site WordPress Support Forums:
    I'm sorry I wasn't clear. Let me try again. If you go the a members…

    10 months ago

  • Created a topic, Show Profile of Current User Page, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Change /articles/ link", on the site WordPress Support Forums:
    Solved (unless author has comments of course). Changed these lines: articles -> data "root directory:…

    10 months ago

  • Created a topic, Change /articles/ link, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Embeding videos on other sites", on the site WordPress Support Forums:
    OK, I solved it, sort of. This works in Safari as well: <iframe src='http://video.mokabox.tv/?attachment_id=420&kgvid_video_embed=true' frameborder='0'…

    12 months ago

  • Posted a reply to "Embeding videos on other sites", on the site WordPress Support Forums:
    Safari is giving too many http redirects on the iframe.

    12 months ago

  • Posted a reply to "Embeding videos on other sites", on the site WordPress Support Forums:
    Hi Kyle! Being an iframe I didm't even think about that! You're right, it works…

    12 months ago

  • Created a topic, Embeding videos on other sites, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Embedding the encoded video", on the site WordPress Support Forums:
    I'm sure I understand or if its clear. When Kyle says the plugin will offer…

    12 months ago

  • Created a topic, Register_Activation_Hook and Defaults Not Setting, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Change ffmpeg settings / encoding parameters", on the site WordPress Support Forums:
    Kyle, I ran some other tests to simplify the settings. Fundamentally, you need to change…

    1 year ago

  • Posted a reply to "Automatic Thumbnail on loading", on the site WordPress Support Forums:
    Me too, I'll find a temporary hack then.

    1 year ago

  • Created a topic, Add To Queue, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Change ffmpeg settings / encoding parameters", on the site WordPress Support Forums:
    Figured it out. I now encode way faster with decent settings. Thanks. OPen the main…

    1 year ago

  • Created a topic, Change ffmpeg settings / encoding parameters, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Whoops! Page Not Found.", on the site WordPress Support Forums:
    Me too. Spent time trying to figure it out but I have a cutom post…

    1 year ago

  • Posted a reply to "Does not generate on Save - Need to press Search Each Time", on the site WordPress Support Forums:
    If you can just tell me where the routine is (or what o look for…

    1 year ago

  • Created a topic, Does not generate on Save - Need to press Search Each Time, on the site WordPress Support Forums

    1 year ago

  • Created a topic, IMage verification not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to remove "Add Media" button in WP 3.5?", on the site WordPress Support Forums:
    Its a bit of time, but lets say I want to remove only the Add…

    1 year ago

  • Posted a reply to "not much content in Piwik WordPress Backend", on the site WordPress Support Forums:
    Would be good to be able to select a range or set date period to…

    1 year ago