WordPress.org

Ready to get started?Download WordPress

Profiles

jenagan

Profile picture of jenagan
  • Member Since: April 25th, 2012
  • Created a topic, Use HTML content type display improper scripts, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Date /format not working on IE 10, or Firefox browsers, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "[Plugin: GRAND FlAGallery] Change button SL and FS with different text", on the site WordPress Support Forums:
    Ya, i do need to modify these buttons as well. Pls anyone who found solution,…

    2 years ago

  • Posted a reply to "[Plugin: GRAND FlAGallery - Best Photo Gallery] Grand FIAGallery - Edit Background Possible?", on the site WordPress Support Forums:
    Hi, Sorry I have found the solution. You can attached the html code for the…

    2 years ago

  • Posted a reply to "[Plugin: GRAND FlAGallery - Best Photo Gallery] Grand FIAGallery - Edit Background Possible?", on the site WordPress Support Forums:
    Hi afaulding@ntlworld.com, I have one request hope you have the solution. I'm using the same…

    2 years ago

  • Posted a reply to "[Plugin: FAQs Manager] Accordeon does not display", on the site WordPress Support Forums:
    You can try this solution for Accordeon problem. in iNIC "FAQ's -> Setting" Under HTML…

    2 years ago

  • Posted a reply to "[Plugin: Document Attachment Widget] Version 3.1 Unable to load the webpage", on the site WordPress Support Forums:
    Ok, Thank you for your time and support.

    2 years ago

  • Posted a reply to "[Plugin: Document Attachment Widget] Version 3.1 Unable to load the webpage", on the site WordPress Support Forums:
    I deleted the plugin and not using it at all. Also it might cause from…

    2 years ago

  • Created a topic, [Plugin: Document Attachment Widget] Version 3.1 Unable to load the webpage, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Gallery] I can't see my preview gallery", on the site WordPress Support Forums:
    Hi, i've got similar problem as well. I installed the plugin and created a gallery.…

    2 years ago

  • Created a topic, It works under 3.0, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Updating my theme - Suffusion", on the site WordPress Support Forums:
    Delete the theme folder. It will work.

    2 years ago