WordPress.org

Ready to get started?Download WordPress

Profiles

jellied

Profile picture of jellied
  • Member Since: March 24th, 2010
  • Posted a reply to "No sitemap is created after activating XML Sitemaps", on the site WordPress Support Forums:
    Same here - hovering over the button says it will link to www.sitename.co.uk/sitemap_index.xml but there…

    2 years ago

  • Posted a reply to "[Plugin: Online Backup for WordPress] Location of backup", on the site WordPress Support Forums:
    Ah - just tried a different browser and it works now. thanks

    2 years ago

  • Created a topic, [Plugin: Online Backup for WordPress] Location of backup, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Custom Contact Forms] [ Attach ] button doesn't work", on the site WordPress Support Forums:
    working - deactivated a few pluggins and it's fine...

    2 years ago

  • Posted a reply to "[Plugin: Custom Contact Forms] [ Attach ] button doesn't work", on the site WordPress Support Forums:
    same here. i cannot attach fields to a form. not even standard fields that come…

    2 years ago

  • Posted a reply to "Blank icons in WordPress/generel media issues", on the site WordPress Support Forums:
    Ah - found the problem i think but not the solution my .htaccess looks like…

    2 years ago

  • Created a topic, Blank icons in WordPress/generel media issues, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Exploit phoenix exploit kit 2219", on the site WordPress Support Forums:
    i can, but i would rather do it via private means

    2 years ago

  • Created a topic, Exploit phoenix exploit kit 2219, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Custom Contact Forms] email subject field", on the site WordPress Support Forums:
    Would love this too - or at least have the subject have the form name/id…

    4 years ago

  • Created a topic, [Plugin: Custom Contact Forms] Field ordering, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Custom Contact Forms] Non-HTML email, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: SurveyMe] Fatal error 'Class SurveyTable' not found", on the site WordPress Support Forums:
    thanks for the swift reply. it's the very latest version and a fresh install.

    4 years ago

  • Created a topic, [Plugin: SurveyMe] Fatal error 'Class SurveyTable' not found, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Running install get failed to open stream", on the site WordPress Support Forums:
    Ah ha - thank so much. Not sure what happened but there were some missing…

    4 years ago

  • Created a topic, Running install get failed to open stream, on the site WordPress Support Forums

    4 years ago