WordPress.org

Ready to get started?Download WordPress

Profiles

jeffservaas

Profile picture of jeffservaas
  • Member Since: September 13th, 2005
  • Posted a reply to "Fatal error: Unknown function: imageantialias()", on the site WordPress Support Forums:
    My host changed something in post.php and it is working again now.

    8 years ago

  • Posted a reply to "Fatal error: Unknown function: imageantialias()", on the site WordPress Support Forums:
    My webhost is using PHP 4.4.2. I have a support request in with my host,…

    8 years ago

  • Created a topic, Fatal error: Unknown function: imageantialias(), on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "subscribe2 2.2.2", on the site WordPress Support Forums:
    MattyRob, thanks for the tip! I do have a link to manage my subscription settings,…

    8 years ago

  • Posted a reply to "subscribe2 2.2.2", on the site WordPress Support Forums:
    Well, I just had someone subscribe to the site. I thought, how did they do…

    8 years ago

  • Posted a reply to "subscribe2 2.2.2", on the site WordPress Support Forums:
    Hi Samboll I am having exactly the same problem as andreavascellari. I was running subscribe2…

    8 years ago

  • Posted a reply to "WordPress Email Notification Plugin v2.3.1 Error", on the site WordPress Support Forums:
    Thanks for the link Chelsea. I have followed your lead and installed Skippys plugin instead.…

    9 years ago

  • Posted a reply to "created pages not displayed", on the site WordPress Support Forums:
    OK, I did some searching. It is the .htaccess file. I had to delete my…

    9 years ago

  • Posted a reply to "created pages not displayed", on the site WordPress Support Forums:
    I tried switching to the Default Theme, and still cannot see created pages, so it…

    9 years ago

  • Posted a reply to "created pages not displayed", on the site WordPress Support Forums:
    That did it! I set permalinks to default, and the page is there. But I…

    9 years ago

  • Created a topic, created pages not displayed, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "WordPress Email Notification Plugin v2.3.1 Error", on the site WordPress Support Forums:
    OK, I upgraded to 2.3.1 as per the install.txt One thing I noticed was that…

    9 years ago

  • Posted a reply to "WordPress Email Notification Plugin v2.3.1 Error", on the site WordPress Support Forums:
    I had a look at the developers website, where I have also posted a call…

    9 years ago

  • Posted a reply to "WordPress Email Notification Plugin v2.3.1 Error", on the site WordPress Support Forums:
    I am also having problems with this plugin. I have installed 2.3.0 with WordPress 2.0.…

    9 years ago

  • Posted a reply to "Site working in Firefox1.5 but not IE6", on the site WordPress Support Forums:
    that fixed it! Thanks for 'giving back' as you say DianneV :-)

    9 years ago

  • Posted a reply to "2.0 Very Soon!!", on the site WordPress Support Forums:
    thanks joel. That being the case, I think I'll have a go at installing 2.0…

    9 years ago

  • Created a topic, Site working in Firefox1.5 but not IE6, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Excluding all browsers but FireFox 1.5", on the site WordPress Support Forums:
    sorry Dianne, you should be able to reach me via the contact page on my…

    9 years ago

  • Posted a reply to "Excluding all browsers but FireFox 1.5", on the site WordPress Support Forums:
    I came here looking for an answer, not to provide one :-) I don't know…

    9 years ago

  • Posted a reply to "2.0 Very Soon!!", on the site WordPress Support Forums:
    can someone tell me how long it typically takes for Fantastico to integrate the new…

    9 years ago