WordPress.org

Ready to get started?Download WordPress

Profiles

jeebus13

Profile picture of jeebus13
  • Member Since: November 22nd, 2012
  • Posted a reply to "Unable to Create New Gallery or Upload Images as of v1.9.10 & WP 3.5", on the site WordPress Support Forums:
    @photocrati As mentioned, repairing the NGG database tables fixed my issue. I just posted for…

    1 year ago

  • Posted a reply to "Unable to Create New Gallery or Upload Images as of v1.9.10 & WP 3.5", on the site WordPress Support Forums:
    Sorry if my wording was off... I was on 1.9.11 and it worked... I updated…

    1 year ago

  • Posted a reply to "Unable to Create New Gallery or Upload Images as of v1.9.10 & WP 3.5", on the site WordPress Support Forums:
    I figured I'd follow up as I've fixed my issue of "0 picture(s) successfully added".…

    1 year ago

  • Posted a reply to "0 pictures successfully added. Cannot fix this no matter what I try. Help?", on the site WordPress Support Forums:
    Hey Carynorton, did you find a solution for this? Thanks

    1 year ago

  • Posted a reply to "Unable to Create New Gallery or Upload Images as of v1.9.10 & WP 3.5", on the site WordPress Support Forums:
    Having the "0 picture(s) successfully added [Edit gallery" when trying to upload files to the…

    1 year ago

  • Created a topic, Website spitting out garbage randomly., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Updated W3Cache and now very slow", on the site WordPress Support Forums:
    Same issue here... took me a while to figure this was it... what a frustrating…

    2 years ago

  • Posted a reply to "How to make "featured image" height 100%???", on the site WordPress Support Forums:
    Site here: http://www.customobsessions.com/WP/ Sorry for the double post.

    2 years ago

  • Posted a reply to "How to make "featured image" height 100%???", on the site WordPress Support Forums:
    Ok, I'm using the out of the box theme from WP.. how can I make…

    2 years ago

  • Posted a reply to "How to make "featured image" height 100%???", on the site WordPress Support Forums:
    I'm pretty sure posts in the standart WP theme results in the same 200px "featured…

    2 years ago

  • Posted a reply to "Instagram widget not displaying", on the site WordPress Support Forums:
    This still does not work, re installed the plugin.. set everything up correctly, logged in…

    2 years ago

  • Created a topic, How to make "featured image" height 100%???, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Instagram widget not displaying", on the site WordPress Support Forums:
    Same here... I thought I was loosing it. I've deleted the plugin and reinstalled and…

    2 years ago