WordPress.org

Ready to get started?Download WordPress

Profiles

jedimarv

Profile picture of jedimarv
  • Member Since: March 1st, 2013
  • Find me on:

  • Posted a reply to "plugins don't show in pages after update in the backend", on the site WordPress Support Forums:
    Sorry for my late response. It is when I want to edit a page the…

    6 days ago

  • Created a topic, plugins don't show in pages after update in the backend, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Vette plugin / super plugin, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Got it to work. Finally. READ THIS!!", on the site WordPress Support Forums:
    Oh forgot one thing. You have to configure everythig in the settings again after installing…

    5 months ago

  • Created a topic, Got it to work. Finally. READ THIS!!, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Version 4.0.7 is live. Please let us know if you are still seeing issues", on the site WordPress Support Forums:
    Hi there, Stil the same problems as when you lauched the upgrade. Please try to…

    5 months ago

  • Created a topic, Very good manager, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Super plugin, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "[Plugin: AskApache Password Protect] I Get Error Message", on the site WordPress Support Forums:
    same here. Is this because of my .htaccess restrictions???

    1 year ago

  • Posted a reply to "Text slide text", on the site WordPress Support Forums:
    When you have added a slideshow. In the same place where you can add a…

    1 year ago

  • Posted a reply to "Slide Show not resizing", on the site WordPress Support Forums:
    Does your img has a width:100%;

    1 year ago

  • Created a topic, Super security, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "my media list seems empty", on the site WordPress Support Forums:
    I solved the problem. When you upload a image thrue the media option, you should…

    1 year ago

  • Posted a reply to "my media list seems empty", on the site WordPress Support Forums:
    Hi there, I have the same problem, Your plugin is the latest version. All of…

    1 year ago

  • Posted a reply to "Does what it promises", on the site WordPress Support Forums:
    I'm using it now for a few weeks and it works great!!! Keep up the…

    2 years ago

  • Created a topic, Very usefull plug-in, on the site WordPress Support Forums

    2 years ago

  • Created a topic, wpml multilanguage with the three widgets homepage, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "wpml multilanguage with different slideshows", on the site WordPress Support Forums:
    Stefan, Thank you for your quick response. PhP code works perfectly. Thanks a lot!! Bedankt…

    2 years ago

  • Created a topic, wpml multilanguage with different slideshows, on the site WordPress Support Forums

    2 years ago