WordPress.org

Ready to get started?Download WordPress

Profiles

jcbrmn06

Profile picture of jcbrmn06
  • Member Since: October 11th, 2012
  • Find me on:

  • Created a topic, Advanced Custom Fields Filtering Relationships by Tax, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Cant Add Widgets on Live Server", on the site WordPress Support Forums:
    Thanks for the reply but I have tried all of that and I still get…

    3 months ago

  • Created a topic, Cant Add Widgets on Live Server, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "After Local Install Content on Front End but not in Backend of WordPress", on the site WordPress Support Forums:
    Had a seperate local file set up for local development only so its easier when…

    5 months ago

  • Created a topic, After Local Install Content on Front End but not in Backend of WordPress, on the site WordPress Support Forums

    5 months ago

  • Created a topic, POST META duplicate, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Contact Form 7 hide empty fields and parent elements, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Post Status", on the site WordPress Support Forums:
    Got it. Change: if($post['publish'] && empty($content['post_status'])) { $content['post_status'] = 'publish'; } else { $content['post_status'] =…

    7 months ago

  • Posted a reply to "Post Status", on the site WordPress Support Forums:
    I got the date, worked out, but i cant seem to find the right wording…

    7 months ago

  • Created a topic, Post Status, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Supra CSV ingesting published and the date", on the site WordPress Support Forums:
    I got the date, worked out, but i cant seem to find the right wording…

    7 months ago

  • Created a topic, Supra CSV ingesting published and the date, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Jquery Issue but no errors", on the site WordPress Support Forums:
    just had to switch a few thing around in the code and works great now.

    11 months ago

  • Created a topic, Jquery Issue but no errors, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Is there a fix for WordPress 3.6 yet?", on the site WordPress Support Forums:
    Awesome! I had to change somethings of my own to get it to work but…

    12 months ago

  • Created a topic, Is there a fix for WordPress 3.6 yet?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "WordPress No Data Error", on the site WordPress Support Forums:
    Hey Tara, Thanks for the response. When I tried the plugins, I did reset them…

    1 year ago

  • Created a topic, WordPress No Data Error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "WordPress Search", on the site WordPress Support Forums:
    On that news page I have post displayed from a certain category. It is the…

    1 year ago

  • Created a topic, WordPress Search, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Custom Category List", on the site WordPress Support Forums:
    Found these links to be useful. http://codex.wordpress.org/Function_Reference/wp_get_attachment_image http://johnford.is/programmatically-pull-attachments-from-wordpress-posts/ I have the following code. function postListEditLink($post){…

    2 years ago

  • Created a topic, Custom Category List, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Google Chrome and WordPress CSS", on the site WordPress Support Forums:
    So apparently after some more troubleshooting, it now seems like it is the Hosting provider,…

    2 years ago

  • Posted a reply to "Google Chrome and WordPress CSS", on the site WordPress Support Forums:
    Lots actually, don't really know what to look for, but there are a bunch of…

    2 years ago

  • Posted a reply to "Google Chrome and WordPress CSS", on the site WordPress Support Forums:
    yes i do

    2 years ago

  • Posted a reply to "Google Chrome and WordPress CSS", on the site WordPress Support Forums:
    Still think its broken, because it worked for me too, just for a bit thou.…

    2 years ago

  • Posted a reply to "Google Chrome and WordPress CSS", on the site WordPress Support Forums:
    I tried that, the CSS still broken. By the way. Thank you guys for responding.

    2 years ago

  • Posted a reply to "Google Chrome and WordPress CSS", on the site WordPress Support Forums:
    Any idea how to change that link? to the default style.css one. I have re-installed…

    2 years ago

  • Created a topic, Google Chrome and WordPress CSS, on the site WordPress Support Forums

    2 years ago