WordPress.org

Ready to get started?Download WordPress

Profiles

jaymyers

Profile picture of jaymyers
  • Member Since: June 26th, 2008
  • Posted a reply to "Where is htaccess for WP 3.01 Multi-site", on the site WordPress Support Forums:
    I looked at it I believe but wanted to avoid a plugin.

    3 years ago

  • Posted a reply to "Where is htaccess for WP 3.01 Multi-site", on the site WordPress Support Forums:
    Not really, I did get 301 redirects to work but only for the main domain…

    3 years ago

  • Posted a reply to "A few multi site features missing", on the site WordPress Support Forums:
    Activate and Deactivate. All I see under each site is Activate and Deactivate for the…

    4 years ago

  • Posted a reply to "A few multi site features missing", on the site WordPress Support Forums:
    How do I change my network wide plugins, I also have Ozh dropdown installed (Network…

    4 years ago

  • Created a topic, [Plugin: WP PHP widget] Can't validate xhtml, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: PHP Code Widget] Valid xhtml Strict, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Where is htaccess for WP 3.01 Multi-site", on the site WordPress Support Forums:
    I am back on this, and am really banging my head with it. I can…

    4 years ago

  • Posted a reply to "Where is htaccess for WP 3.01 Multi-site", on the site WordPress Support Forums:
    Redirect 301's won't work with the domain.com included on source to be redirected, on a…

    4 years ago

  • Posted a reply to "Where is htaccess for WP 3.01 Multi-site", on the site WordPress Support Forums:
    Sorry maybe I was not clear, that is the way I used to do it…

    4 years ago

  • Posted a reply to "Where is htaccess for WP 3.01 Multi-site", on the site WordPress Support Forums:
    Thank you for the replies. Yes I am aware it is a hidden file. I…

    4 years ago

  • Created a topic, Where is htaccess for WP 3.01 Multi-site, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WordPress MU Domain Mapping] WP 3.0 - Admin Sites' "Backend" links to wrong blog", on the site WordPress Support Forums:
    I am as well and it did not start until I installed the Beta 2,…

    4 years ago

  • Replied to topic in the WPMU forums, Donncha's Domain Mapping with WP 3.0 alpha

    4 years ago

  • Replied to topic in the WPMU forums, Donncha's Domain Mapping with WP 3.0 alpha

    4 years ago

  • Replied to topic in the WPMU forums, Donncha's Domain Mapping with WP 3.0 alpha

    4 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] YARPP admin inaccessable with Disqus plugin enabled.", on the site WordPress Support Forums:
    I have the exact same issue. I have cleared my cache and and optimized and…

    5 years ago

  • Replied to topic in the WPMU forums, Domain Mapping Plugin Updated

    5 years ago

  • Replied to topic in the WPMU forums, Domain Mapping Plugin Updated

    5 years ago

  • Replied to topic in the WPMU forums, Domain Mapping Plugin Updated

    5 years ago

  • Replied to topic in the WPMU forums, Domain Mapping Plugin Updated

    5 years ago

  • Posted a reply to "[Plugin: Local Market Explorer] YARP and LME", on the site WordPress Support Forums:
    Even with the new update just released to v2.0.1 I am still having the same…

    5 years ago

  • Posted a reply to "[Plugin: Local Market Explorer] YARP and LME", on the site WordPress Support Forums:
    Can someone please check out this url and tell me where the problem may be..…

    5 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] Local Market Explorer", on the site WordPress Support Forums:
    Yes I have, no reply as of yet. I have directed them to this thread…

    5 years ago

  • Posted a reply to "[Plugin: Local Market Explorer] YARP and LME", on the site WordPress Support Forums:
    I also found it does not play nice with Popularity Contest by Crowd Favorite. But…

    5 years ago

  • Posted a reply to "[Plugin: Subscribe to Comments] Works great even with WP 2.8.4, despite being ancient and unsupporte", on the site WordPress Support Forums:
    It works yes, but users are unable to subscribe to comments in my experience and…

    5 years ago

  • Posted a reply to "e-mail generated for comments awaiting moderation", on the site WordPress Support Forums:
    I am having the same issue and it started after 2.8.4 but not immediately it…

    5 years ago

  • Created a topic, [Plugin: Local Market Explorer] YARP and LME, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: Yet Another Related Posts Plugin] Local Market Explorer, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Add Media - Insert Image in Post not working", on the site WordPress Support Forums:
    Well I have been looking at different fixes, and tried them all, from fresh installs,…

    6 years ago

  • Posted a reply to "2 category widgets - can posts be added to one or the other?", on the site WordPress Support Forums:
    So it would appear..and this is driving me nuts too...We still don't know why we…

    6 years ago

  • Posted a reply to "Widget File Location", on the site WordPress Support Forums:
    Ok I got that. Let me ask you this. In the Cutline theme, l_sidebar and…

    6 years ago

  • Posted a reply to "Widget File Location", on the site WordPress Support Forums:
    Bump I have the same question.

    6 years ago

  • Posted a reply to "Widgets in the Sidebar - is this an expected result?", on the site WordPress Support Forums:
    I have about the same question. Ok, all that is understood, the coded stuff was…

    6 years ago