WordPress.org

Ready to get started?Download WordPress

Profiles

jayarathina

Profile picture of jayarathina
  • Member Since: March 30th, 2010
  • Find me on:

  • Posted a reply to "How to activate feedburner(RSS) in Localhost website", on the site WordPress Support Forums:
    I would suggest you to contact the plugin author. He might be able to help…

    2 years ago

  • Posted a reply to "How to activate feedburner(RSS) in Localhost website", on the site WordPress Support Forums:
    Hi I don't understand what you mean by "changed the query".. I guess you used…

    2 years ago

  • Posted a reply to "How to activate feedburner(RSS) in Localhost website", on the site WordPress Support Forums:
    I can't comment on your situation without knowing specifics about your project or your need…

    2 years ago

  • Posted a reply to "How to activate feedburner(RSS) in Localhost website", on the site WordPress Support Forums:
    Hi, I don't think you can do that. 10.x.x.x series are private IP address range.…

    2 years ago

  • Posted a reply to "Restore Deleted Media from Backup", on the site WordPress Support Forums:
    Hi, The media uploader is combined uploading a cataloging system. As you've noticed, anything that…

    2 years ago

  • Posted a reply to "Unable to install Google XML Sitemaps", on the site WordPress Support Forums:
    Hi you will not be able to do such customization on a wordpress.com blog. You…

    2 years ago

  • Posted a reply to "Unable to install Google XML Sitemaps", on the site WordPress Support Forums:
    Hi, you don't need FTP access to install plugins. see here for more info on…

    2 years ago

  • Posted a reply to "Nivo image slider adds an extra blank slide in wordpress", on the site WordPress Support Forums:
    I too had the same problem. But mine was due to Disqus plug-in adding extra…

    4 years ago

  • Posted a reply to "Fatal error upgrade to 3.0 (Memory)", on the site WordPress Support Forums:
    Thanks a lot.. had the same problem..now solved

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] This code "#wpcf7-f1-p125-o1" is generated after submit", on the site WordPress Support Forums:
    I have got the same problem too (look here). I tried the solution suggested by…

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Contact form7 is working in one place and not working as expected in anothe", on the site WordPress Support Forums:
    Thanks for the reply.. But it didn't work. If it is the problem of JavaScript,…

    4 years ago

  • Created a topic, [Plugin: Contact Form 7] Contact form7 is working in one place and not working as expected in anothe, on the site WordPress Support Forums

    4 years ago