WordPress.org

Ready to get started?Download WordPress

Profiles

jatonline

Profile picture of jatonline
  • Member Since: February 15th, 2005
  • Posted a reply to "[1.5] Permalink problem", on the site WordPress Support Forums:
    Do you have a link to the site?

    9 years ago

  • Posted a reply to "plugin activation problems", on the site WordPress Support Forums:
    Out of interest, you say you are using PHP4/5, but which OS and more importantly…

    9 years ago

  • Posted a reply to "[1.5] Permalink problem", on the site WordPress Support Forums:
    OK, I've solved the problem... First, I upgraded some of my server binaries, to Apache/2.0.52…

    9 years ago

  • Posted a reply to "[1.5] Permalink problem", on the site WordPress Support Forums:
    I've tried Boren's rules before, but giving them another go I still get the same…

    9 years ago

  • Posted a reply to "[1.5] Permalink problem", on the site WordPress Support Forums:
    Done... in every conceivable order, Delete htaccess, Create page, Change permalink options Delete htaccess, Change…

    9 years ago

  • Posted a reply to "[1.5] Permalink problem", on the site WordPress Support Forums:
    Nope, still no luck :-( This installation is hosted at http://me.jatonline.co.uk/wp1.5/ if you're interested (this…

    9 years ago

  • Posted a reply to "[1.5] Permalink problem", on the site WordPress Support Forums:
    I've searched the forums a number of times, but havn't quite found the problem I'm…

    9 years ago