WordPress.org

Ready to get started?Download WordPress

Profiles

jasond5

Profile picture of jasond5
  • Member Since: June 28th, 2013
  • Posted a reply to "advanced post field on custom post type", on the site WordPress Support Forums:
    same issue.

    1 week ago

  • Created a topic, Widget Table not showing when header is populated, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Player List Widget", on the site WordPress Support Forums:
    thanks for the feedback. Downside to using this method is then I can utilize the…

    3 months ago

  • Posted a reply to "Player List Widget", on the site WordPress Support Forums:
    Sorry, it is not live. Using Gameday Theme by ThemeForest

    3 months ago

  • Posted a reply to "Player List Widget", on the site WordPress Support Forums:
    Looks like I am only having this issue on my theme. It is strange because…

    3 months ago

  • Created a topic, Player List Widget, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Statistics Rounding", on the site WordPress Support Forums:
    Made the changes. Works great, however, I notice the rounding works correctly in the Player…

    3 months ago

  • Created a topic, Staff Gallery, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Statistics Rounding", on the site WordPress Support Forums:
    Themeboy, Thanks for the quick response. I look forward to 1.0!

    3 months ago

  • Created a topic, Statistics Rounding, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Localhost Images now showing after move", on the site WordPress Support Forums:
    this .htaccess is exactly like others (different site name obviously). I have several local sites…

    3 months ago

  • Posted a reply to "Localhost Images now showing after move", on the site WordPress Support Forums:
    My site is located at /Applications/MAMP/htdocs/inserts_local/ The images are in their usual spot: /Applications/MAMP/htdocs/inserts_local/wp-contents/uploads/ Here…

    3 months ago

  • Posted a reply to "Localhost Images now showing after move", on the site WordPress Support Forums:
    Thanks for the reply! If I try go directly to the image I get the…

    3 months ago

  • Posted a reply to "Localhost Images now showing after move", on the site WordPress Support Forums:
    I tried for grins & giggles to upload a new image and that doesn't work…

    3 months ago

  • Created a topic, Localhost Images now showing after move, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Plugins Not Activated", on the site WordPress Support Forums:
    One thing that didn't seem to properly transfer was the images. They look to be…

    3 months ago

  • Posted a reply to "Plugins Not Activated", on the site WordPress Support Forums:
    Didn't think this would work or matter, but I deactivated some minor plugins to see…

    3 months ago

  • Posted a reply to "Plugins Not Activated", on the site WordPress Support Forums:
    Well, interestingly enough. Tried it today and the plugins now show up! Bad news is…

    3 months ago

  • Posted a reply to "Plugins Not Activated", on the site WordPress Support Forums:
    Thanks for the response. I will see if they can provide that detail regarding theme…

    3 months ago

  • Created a topic, Plugins Not Activated, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Publishing to Posts", on the site WordPress Support Forums:
    Eli, I tried another type of shortcode and that isn't working either so it isn't…

    6 months ago

  • Created a topic, Publishing to Posts, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Date Picker, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Gantry Login Button not loading", on the site WordPress Support Forums:
    I found it! There is a position in the widgets called "Popup" I put the…

    7 months ago

  • Created a topic, Gantry Login Button not loading, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Login button + Rokbox not working", on the site WordPress Support Forums:
    same problem here. Using rockettheme dominion. Window pops up but no form. I saw somewhere…

    7 months ago

  • Posted a reply to "Column width", on the site WordPress Support Forums:
    Eli, Looks like I fixed it. It was weird because I reduced the td and…

    11 months ago

  • Posted a reply to "Column width", on the site WordPress Support Forums:
    Eli, Thanks! Did this update affect table width's? Now my reports go off the page…

    11 months ago

  • Posted a reply to "Do the uploaded images become products or...?", on the site WordPress Support Forums:
    Hello, Is it possible to attach a file from the backend?

    11 months ago

  • Posted a reply to "Not Responding", on the site WordPress Support Forums:
    I haven't gotten any errors since disabling your plugin. I just wanted to show you…

    11 months ago

  • Posted a reply to "Not Responding", on the site WordPress Support Forums:
    Eli, Please try this email address... jasondunn005@gmail.com

    11 months ago

  • Posted a reply to "Not Responding", on the site WordPress Support Forums:
    I have disabled the SQL Admin Reports plugin and able to navigate backend and frontend…

    11 months ago

  • Posted a reply to "Not Responding", on the site WordPress Support Forums:
    I have tried disabling the ninja form plugin. Still not working. I am now having…

    11 months ago

  • Posted a reply to "Not Responding", on the site WordPress Support Forums:
    Email is.... Jason@mcs-tx.net Error msg (couldn't access dashboard until I disabled Eli plugin.) one of…

    11 months ago

  • Created a topic, Not Responding, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Uam not Show Access Managerpanel in Products", on the site WordPress Support Forums:
    Suddenly, My "Access" window is not appearing on Product pages. It does on the regular…

    11 months ago

  • Posted a reply to "How to do formulas?", on the site WordPress Support Forums:
    Sorry If you have answered this before. Is there a way for one of the…

    11 months ago

  • Posted a reply to "How to do formulas?", on the site WordPress Support Forums:
    Tobias, I am trying to calculate time elapsed. The formula below is what Excel requires…

    11 months ago

  • Posted a reply to "Query number of rows in a Table", on the site WordPress Support Forums:
    You are the man! The "hide_columns" works perfectly! Out of curiosity, why use the "||"…

    1 year ago

  • Posted a reply to "Query number of rows in a Table", on the site WordPress Support Forums:
    Would I be able to edit the Extension's PHP File based on "USER" type? For…

    1 year ago

  • Posted a reply to "Query number of rows in a Table", on the site WordPress Support Forums:
    I am ok with table with all columns on one page and a table with…

    1 year ago

  • Posted a reply to "Query number of rows in a Table", on the site WordPress Support Forums:
    Tobias, Sorry for the confusion. We have some customers that are logged-in in addition to…

    1 year ago

  • Posted a reply to "Query number of rows in a Table", on the site WordPress Support Forums:
    Thanks but I would like to be able to see it on front end for…

    1 year ago

  • Posted a reply to "Query number of rows in a Table", on the site WordPress Support Forums:
    Another question... Is there a way to exclude a column? I didn't notice an extension…

    1 year ago

  • Posted a reply to "Query number of rows in a Table", on the site WordPress Support Forums:
    Perfect! works for what I need. thanks. Jason

    1 year ago

  • Posted a reply to "Query number of rows in a Table", on the site WordPress Support Forums:
    Tobias, In a similar fashion, can I create a custom table from a master table?…

    1 year ago

  • Created a topic, Finally... I found a table plugin with everything, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Search box is not showing up with table?", on the site WordPress Support Forums:
    lol... To be honest, I have no idea! I didn't reset cache or anything so…

    1 year ago

  • Posted a reply to "Search box is not showing up with table?", on the site WordPress Support Forums:
    Please disregard... I figured it out.

    1 year ago

  • Posted a reply to "Search box is not showing up with table?", on the site WordPress Support Forums:
    I am having the same issue but I don't think I am using combined cells.…

    1 year ago