WordPress.org

Ready to get started?Download WordPress

Profiles

jarrii

Profile picture of jarrii
  • Member Since: August 23rd, 2012
  • Created a topic, Works :-), on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Creating Captions for Images in WP Galleries while using Lightbox Gallery Plugin", on the site WordPress Support Forums:
    Hi Eirlymeyer, I checked your website and you have caption under image in your gallery.…

    4 months ago

  • Posted a reply to "Title under icon image", on the site WordPress Support Forums:
    Hi, thx for help. Sometimes I feel like looser. I copied your css code with…

    6 months ago

  • Created a topic, Title under icon image, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "How to change the drop-down menu style in the main menu", on the site WordPress Support Forums:
    I tried !important; before, but no change. I f--ck it, who cares about XP :-D

    7 months ago

  • Posted a reply to "How to change the drop-down menu style in the main menu", on the site WordPress Support Forums:
    I use this code, there must be problem with with XP and Chrome... #nav-main ul.sf-menu…

    7 months ago

  • Posted a reply to "Custom drop down menu - css", on the site WordPress Support Forums:
    As I wrote, it was my mistake (fallacy) in size of font in Win 8.1.…

    7 months ago

  • Posted a reply to "How to change the drop-down menu style in the main menu", on the site WordPress Support Forums:
    I wan to change color of text in submenu..

    7 months ago

  • Posted a reply to "Custom drop down menu - css", on the site WordPress Support Forums:
    It was a fallacy in Windows 8.1. Fant was not bold, just was little bit…

    7 months ago

  • Posted a reply to "Custom drop down menu - css", on the site WordPress Support Forums:
    In other browsers font in submenu is normal (not bold). I have WordPress 3.6.1.

    7 months ago

  • Posted a reply to "Custom drop down menu - css", on the site WordPress Support Forums:
    I am sorry about that. I did not try another browser... this problem has just…

    7 months ago

  • Posted a reply to "Custom drop down menu - css", on the site WordPress Support Forums:
    Here is link: http://www.kamnarstvi-zazvorka.cz/

    7 months ago

  • Created a topic, Custom drop down menu - css, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "How to change the drop-down menu style in the main menu", on the site WordPress Support Forums:
    I would like change css of superfish menu, but I can not find this css…

    7 months ago

  • Posted a reply to "[Theme: Virtue] Drop Down Menu Font Size", on the site WordPress Support Forums:
    I have same problem. I solved it another way, but it has same affect, like…

    7 months ago

  • Posted a reply to "Replace shadows around image and container", on the site WordPress Support Forums:
    I have never known what !important is. I checked it and its good function. Your…

    8 months ago

  • Posted a reply to "Replace shadows around image and container", on the site WordPress Support Forums:
    I upgraded theme, but I it does not help. I still see shadows around images…

    8 months ago

  • Posted a reply to "Custom image background virtue 1.8.1", on the site WordPress Support Forums:
    Thx, I upgraded theme and it works.

    8 months ago

  • Created a topic, Custom image background virtue 1.8.1, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Replace shadows around image and container, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "How to remove grey shadows/borders around pictures?", on the site WordPress Support Forums:
    Hi, I used your code, but it does not work. See my webpage http://www.kamnarstvi-zazvorka.cz ,…

    8 months ago

  • Posted a reply to "Wrong layout of posts on homepage", on the site WordPress Support Forums:
    I have it! There is problem with "my laptop" :-) I have display just 13,4"…

    8 months ago

  • Posted a reply to "Wrong layout of posts on homepage", on the site WordPress Support Forums:
    Yes, I cleared the cache of browsers. I have Chrome Version 31.0.1650.57 and Firefox 25.0.1.,…

    8 months ago

  • Posted a reply to "Wrong layout of posts on homepage", on the site WordPress Support Forums:
    Your css code does not work :-) There must be another "bug" :-) I think,…

    8 months ago

  • Posted a reply to "Wrong layout of posts on homepage", on the site WordPress Support Forums:
    Hello Kadence :-), thank you for your reply. I have to say, that your service…

    8 months ago

  • Created a topic, Wrong layout of posts on homepage, on the site WordPress Support Forums

    8 months ago

  • Created a topic, [Theme: Hatch] Fatal error - meta.php, on the site WordPress Support Forums

    2 years ago