WordPress.org

Ready to get started?Download WordPress

Profiles

jani74

Profile picture of jani74
  • Member Since: February 14th, 2013
  • Posted a reply to "add more item before hit purchase?", on the site WordPress Support Forums:
    At the top I only have a button for update (for the quantity) and a…

    6 months ago

  • Created a topic, add more item before hit purchase?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "background-color issue in multisite environment", on the site WordPress Support Forums:
    damn, i forgot to apply background color to ALL AREAS (options' page)

    1 year ago

  • Created a topic, background-color issue in multisite environment, on the site WordPress Support Forums

    1 year ago

  • Created a topic, multisite problem, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "twentytwelve horizontal submenu?", on the site WordPress Support Forums:
    thanks for your help :)

    1 year ago

  • Posted a reply to "twentytwelve horizontal submenu?", on the site WordPress Support Forums:
    anyhow, this solved the problem (twentytwelve child) .main-navigation li li { float: left; } .main-navigation…

    1 year ago

  • Posted a reply to "twentytwelve horizontal submenu?", on the site WordPress Support Forums:
    it's on localhost :( anyway it's a fresh wp 3.5.1 install with the default twenty…

    1 year ago

  • Posted a reply to "twentytwelve horizontal submenu?", on the site WordPress Support Forums:
    i'm using a child template, didn't change the original css at all, so that's not…

    1 year ago

  • Posted a reply to "twentytwelve horizontal submenu?", on the site WordPress Support Forums:
    sorry, misunderstood :) i have the css, but i can't find the way to get…

    1 year ago

  • Created a topic, twentytwelve horizontal submenu?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "doesn't change title tag on pages", on the site WordPress Support Forums:
    yep, something like this in header.php will solve the problem: <title><?php if ((is_page()) || (is_single()))…

    1 year ago

  • Posted a reply to "doesn't change title tag on pages", on the site WordPress Support Forums:
    just checked something a few minutes ago... if I change in header.php the title tag…

    1 year ago

  • Posted a reply to "Plugin Redirection - wildcard expression", on the site WordPress Support Forums:
    "Maybe the / is an exception in this plugin." yep, it doesn't like it.

    1 year ago

  • Created a topic, doesn't change title tag on pages, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Allow PHP in Posts and Pages] Problem when using french version of WordPress", on the site WordPress Support Forums:
    similar problem with serbian wordpress (just "error in line 1" here) no problem with 8…

    2 years ago

  • Posted a reply to "[Plugin: Allow PHP in Posts and Pages] I can't use this plugin on multi site.", on the site WordPress Support Forums:
    solved, moved the whole php stuff into a php file and included that...

    2 years ago

  • Posted a reply to "[Plugin: Allow PHP in Posts and Pages] I can't use this plugin on multi site.", on the site WordPress Support Forums:
    same here :(

    2 years ago

  • Posted a reply to "doesn't link articles after domain-changing", on the site WordPress Support Forums:
    (i mark this topic as "resolved" because the problem is not the changed domain but…

    2 years ago

  • Posted a reply to "doesn't link articles after domain-changing", on the site WordPress Support Forums:
    okay, i did a fresh new install on the server with the same result: at…

    2 years ago

  • Posted a reply to "doesn't link articles after domain-changing", on the site WordPress Support Forums:
    i'm giving up for a while, posts' association is working and that's the most important.…

    2 years ago

  • Posted a reply to "doesn't link articles after domain-changing", on the site WordPress Support Forums:
    just for "fun", i changed the path of the localhost version of the site, everything…

    2 years ago

  • Posted a reply to "doesn't link articles after domain-changing", on the site WordPress Support Forums:
    latest both of them. tried the development version from the other topik, same results :(…

    2 years ago

  • Posted a reply to "doesn't link articles after domain-changing", on the site WordPress Support Forums:
    i can create events without any problem, but if i choose any other event in…

    2 years ago

  • Posted a reply to "doesn't link articles after domain-changing", on the site WordPress Support Forums:
    ooops... sorry!!! just realized that posts' connection is working!!! sorry!!! at the events of the…

    2 years ago

  • Created a topic, doesn't link articles after domain-changing, on the site WordPress Support Forums

    2 years ago