WordPress.org

Ready to get started?Download WordPress

Profiles

jagarcia

Profile picture of jagarcia
  • Member Since: January 17th, 2013
  • Created a topic, Fatal error, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Add Subcrition fom", on the site WordPress Support Forums:
    Hello, If I understand I have to desactivate all plugings one and after other to…

    10 months ago

  • Created a topic, Add Subcrition fom, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Big problems upload youtube videos", on the site WordPress Support Forums:
    Ok. And thank you again Javier

    10 months ago

  • Posted a reply to "Big problems upload youtube videos", on the site WordPress Support Forums:
    Ready!! Now it works. I think that the problem is when i edit the post…

    10 months ago

  • Posted a reply to "Big problems upload youtube videos", on the site WordPress Support Forums:
    Hello, I think now is ok. It was in private mode.

    10 months ago

  • Posted a reply to "Big problems upload youtube videos", on the site WordPress Support Forums:
    Hello Krishna, Sorry for my late. I replied on Friday with my phone, but I…

    10 months ago

  • Posted a reply to "Big problems upload youtube videos", on the site WordPress Support Forums:
    Hello This is the post: http://www.siempreconalgoenlacabeza.com/2013/10/es-un-post-de-prueba-test-post.html It´s a bit strange. With iframe when i publish…

    10 months ago

  • Posted a reply to "Big problems upload youtube videos", on the site WordPress Support Forums:
    Hello, I haven´t published the post. It´s s in draft. Can i share with you…

    10 months ago

  • Created a topic, Big problems upload youtube videos, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "The button doesn´t work", on the site WordPress Support Forums:
    Hello, In last days the plugin works right. I reinstalled yhe plugung and I think…

    11 months ago

  • Posted a reply to "The button doesn´t work", on the site WordPress Support Forums:
    Hello, Thank´s for your answer. Is a bit strange because sometimes in my browser works,…

    11 months ago

  • Created a topic, The button doesn´t work, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Preview doesn´t work well", on the site WordPress Support Forums:
    Sorry, The correct links are: preview published

    1 year ago

  • Posted a reply to "Preview doesn´t work well", on the site WordPress Support Forums:
    Ok You can view the problem in: published blog.png preview blog.png

    1 year ago

  • Posted a reply to "Preview doesn´t work well", on the site WordPress Support Forums:
    Ok..I did, but they told me that was a problem of wodpress. :(

    1 year ago

  • Posted a reply to "Preview doesn´t work well", on the site WordPress Support Forums:
    In twenty twelve can not see the difference because the width of the columns is…

    1 year ago

  • Posted a reply to "Preview doesn´t work well", on the site WordPress Support Forums:
    The problem is that in twuenty twelve the wide is the same in the two…

    1 year ago

  • Posted a reply to "Preview doesn´t work well", on the site WordPress Support Forums:
    Thanks for the answer. What can i do after desactivating ALL plugings??

    1 year ago

  • Created a topic, Preview doesn´t work well, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Title rewriting issue - Home Page", on the site WordPress Support Forums:
    I have the same problem!!!I think that mark "Force rewrite titles" the sitename doesn´t duplicated.

    2 years ago