WordPress.org

Ready to get started?Download WordPress

Profiles

jaeeun

Profile picture of jaeeun
  • Member Since: September 29th, 2011
  • Find me on:

  • Created a topic, Very Slow, on the site WordPress Support Forums

    2 months ago

  • Created a topic, [Plugin: Soliloquy Slider] Image Loading Speed Slow, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "[Contact Form 7] Messages Not Showing Up", on the site WordPress Support Forums:
    I have tried all of them.

    5 months ago

  • Created a topic, [Contact Form 7] Messages Not Showing Up, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Horizontal Film Strip Stylesheet URL, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "[Plugin: Mailchimp List Setup] Shortcode Broken", on the site WordPress Support Forums:
    Thanks a lot for looking into it. This solved it! http://www.siteparticles.com/allow-shortcodes-in-advanced-custom-fields-sub-field-repeater-field

    7 months ago

  • Posted a reply to "[Plugin: Mailchimp List Setup] Shortcode Broken", on the site WordPress Support Forums:
    Hi Gabe, Thanks for your response. I have been using the shortcode for a while…

    7 months ago

  • Posted a reply to "[Plugin: Fancybox for WP] Fancybox Stopped Working", on the site WordPress Support Forums:
    I reset it to default, and now it works again.

    7 months ago

  • Created a topic, [Plugin: Fancybox for WP] Fancybox Stopped Working, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "[Plugin: Attatchements] "Attach" Button Not Working", on the site WordPress Support Forums:
    Never mind, I had a JavaScript problem. Fixed that, and the plugin works now.

    7 months ago

  • Created a topic, [Plugin: Attatchements] "Attach" Button Not Working, on the site WordPress Support Forums

    7 months ago

  • Created a topic, [Plugin: Mailchimp List Setup] Shortcode Broken, on the site WordPress Support Forums

    7 months ago

  • Created a topic, [Plugin: Fancybox for WP] Title does not appear, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Posts per Page Setting Not working, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Custom Post Type Posts Not Showing Up in Admin, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Tabulating Minutes Used, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Media Thumbnail Setting Doesn't Work", on the site WordPress Support Forums:
    Never mind, I solved it by re-uploading the images.

    10 months ago

  • Created a topic, Media Thumbnail Setting Doesn't Work, on the site WordPress Support Forums

    10 months ago

  • Created a topic, How to Display Featured Image's Description, on the site WordPress Support Forums

    10 months ago

  • Created a topic, current-page-ancestor Not Working, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "How to Make Submenu Show Only in Certain Page", on the site WordPress Support Forums:
    I can't find any other code in page.php...

    10 months ago

  • Posted a reply to "How to Make Submenu Show Only in Certain Page", on the site WordPress Support Forums:
    Is it this code: <?php wp_nav_menu('title_li=&sort_column=menu_order&depth=2') ?>

    10 months ago

  • Posted a reply to "How to Make Submenu Show Only in Certain Page", on the site WordPress Support Forums:
    Thanks. I assume that in ( ID ) I put the ID of the page…

    10 months ago

  • Created a topic, How to Make Submenu Show Only in Certain Page, on the site WordPress Support Forums

    10 months ago

  • Created a topic, How to Link Parent Page to a Child Page, on the site WordPress Support Forums

    10 months ago

  • Created a topic, [Theme: Salient] Shortcodes Not working, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "How to Correctly EnqueueSuperscrollorama", on the site WordPress Support Forums:
    Actually this is the code; if ( !is_admin() ) { wp_deregister_script('jquery'); wp_register_script('jquery', ("http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"), false); wp_enqueue_script('jquery');…

    11 months ago

  • Created a topic, How to Correctly EnqueueSuperscrollorama, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Anchor Child Page Titles, on the site WordPress Support Forums

    11 months ago

  • Created a topic, jPanelMenu Not Working, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Site Down: Parse Error in functions.php., on the site WordPress Support Forums

    11 months ago

  • Created a topic, How to Change Two-Column Blog to One-Column, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to ".currunt_page_item not working", on the site WordPress Support Forums:
    I thought it was all resolved, but it's not...! It still doesn't work for "Blog"…

    11 months ago

  • Posted a reply to ".currunt_page_item not working", on the site WordPress Support Forums:
    Thanks you, that fixed it! I wonder why that is a problem, though...?

    11 months ago

  • Created a topic, .currunt_page_item not working, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "pre_get_posts category filter removes custom menu items", on the site WordPress Support Forums:
    I solved it by changing the last code to this; add_filter('pre_get_posts', 'query_post_type'); function query_post_type($query) {…

    12 months ago

  • Created a topic, pre_get_posts category filter removes custom menu items, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Category Lists Not Linking to Custom Post Type Posts, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Can't Get Posts through Categories or Archives", on the site WordPress Support Forums:
    Things work fine when I switch to Twenty Twelve theme and deactivate plugins. What does…

    12 months ago

  • Created a topic, [Plugin: WooCommerce] Blank Pages, on the site WordPress Support Forums

    12 months ago

  • Created a topic, [Plugin: WooCommerce] Display SKU on Products Page, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Can't Get Posts through Categories or Archives, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "[Plugin: WooCommerce] CSS doesn't work", on the site WordPress Support Forums:
    I don't know what the problem was, but it suddenly works now...!

    12 months ago

  • Posted a reply to "[Plugin: WooCommerce] CSS doesn't work", on the site WordPress Support Forums:
    This is my css .woocommerce form.login, .woocommerce form.checkout_coupon, .woocommerce form.register, .woocommerce-page form.login, .woocommerce-page form.checkout_coupon, .woocommerce-page…

    12 months ago

  • Posted a reply to "[Plugin: WooCommerce] CSS doesn't work", on the site WordPress Support Forums:
    I just found out it works fine in Chrome and Firefox but not in Safari.

    12 months ago

  • Created a topic, [Plugin: WooCommerce] CSS doesn't work, on the site WordPress Support Forums

    12 months ago

  • Created a topic, [Plugin: Mailchimp Widget] Shortcode not working, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Media Query Overriding the Main Styles", on the site WordPress Support Forums:
    Thank you so much!

    1 year ago

  • Posted a reply to "Media Query Overriding the Main Styles", on the site WordPress Support Forums:
    I deleted ; from (max-width:719px;) and now it works as it should. Thanks!

    1 year ago

  • Posted a reply to "Media Query Overriding the Main Styles", on the site WordPress Support Forums:
    Thanks. I don't need the first stylesheet because I just put the codes in it…

    1 year ago