WordPress.org

Ready to get started?Download WordPress

Profiles

iversoncru

Profile picture of iversoncru
  • Member Since: March 26th, 2013
  • Find me on:

  • Created a topic, toggle menu not working on mobile devices, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "scrolll down not working on iPhone", on the site WordPress Support Forums:
    noone? :(

    7 months ago

  • Posted a reply to "Round corners", on the site WordPress Support Forums:
    HI, thanks for your answer. I have tried what you told me and it solved…

    8 months ago

  • Created a topic, scrolll down not working on iPhone, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Website on iPhone, scrolll down not working, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Widget appear only for orientation:portrait, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Wp 3.7 Search results only for posts (not pages), on the site WordPress Support Forums

    10 months ago

  • Created a topic, Just Fine, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Blanck page with clicking on Site Name", on the site WordPress Support Forums:
    sorry, my mistake. I had another plugin, called Remove Dashboard, conflicting with WP Symposium Toolbar.…

    10 months ago

  • Created a topic, Just Great, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Round corners", on the site WordPress Support Forums:
    Hi! thanks for the tip. It works but i cannot find how to change the…

    10 months ago

  • Created a topic, Blanck page with clicking on Site Name, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Works fine, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "How to show this only to registered users?", on the site WordPress Support Forums:
    use the function is_user_logged_in() here it shows how to do it, not difficult :) http://codex.wordpress.org/Function_Reference/is_user_logged_in

    10 months ago

  • Created a topic, Round corners, on the site WordPress Support Forums

    11 months ago

  • Created a topic, too simple no grafics, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Blank row at bottom of table on widget?", on the site WordPress Support Forums:
    hi! I have the exact same problem. I used this shortcodes: [gplt nocats="2,3,6,7" ptype="post" orient="h"…

    11 months ago

  • Created a topic, have 2 blogs, on the site WordPress Support Forums

    11 months ago

  • Created a topic, remove "create account", on the site WordPress Support Forums

    12 months ago

  • Created a topic, Very handy but pro version is super!, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Add multiple category fields to the form", on the site WordPress Support Forums:
    it could be great to have this feature, i could really used multiple choice of…

    12 months ago

  • Posted a reply to "There was a problem writing your sitemap file. Make sure the file exists and is", on the site WordPress Support Forums:
    hi there, the problem, as Jan suggested, must be with the version of wordpress or…

    1 year ago

  • Created a topic, Nice and simple, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Change sizes, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Can I put manually in the pages?", on the site WordPress Support Forums:
    thanks for the help sharethissupport, I could not get it to work with your explanation…

    1 year ago

  • Posted a reply to "There was a problem writing your sitemap file. Make sure the file exists and is", on the site WordPress Support Forums:
    hi Jan, thanks for the tip about the version of wordpress, unfortunately i cant upgrade…

    1 year ago

  • Created a topic, Might be good, but support team is not there, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "There was a problem writing your sitemap file. Make sure the file exists and is", on the site WordPress Support Forums:
    sorry, the version of wordpress on my site is 3.3.1

    1 year ago

  • Created a topic, There was a problem writing your sitemap file. Make sure the file exists and is, on the site WordPress Support Forums

    1 year ago

  • Created a topic, problem setting the width for the elements, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Message sent successfuly but email not received, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "An error occurred in the upload. Please try again later", on the site WordPress Support Forums:
    I have fixed it! i cannot believe it! Before got it solved i tried everything…

    1 year ago

  • Posted a reply to "An error occurred in the upload. Please try again later", on the site WordPress Support Forums:
    it did not work for me R Lee, but thank you anyway :)

    1 year ago

  • Posted a reply to "3.5 "An error occurred in the upload. Please try again later."", on the site WordPress Support Forums:
    i agree, but dont really blaim moderator, they have rules to follow; they copy and…

    1 year ago

  • Posted a reply to "Solution - 'An error occurred in the upload. Please try again later.'", on the site WordPress Support Forums:
    no one can help?? i have been having the same problem lately. - EVery time…

    1 year ago

  • Posted a reply to "[Plugin: Custom Post Type UI] Can taxonomy "type" cause conflict with media library?", on the site WordPress Support Forums:
    well, i was too desperate with the problem that i reinstalled wrodpress again. Version 3.5.2.…

    1 year ago

  • Posted a reply to "WP v. 3.5.2. media library uploaded files are broken images", on the site WordPress Support Forums:
    im afraid that i was "wrong". The way i fixed the problem worked because i…

    1 year ago

  • Posted a reply to "[Plugin: Custom Post Type UI] Can taxonomy "type" cause conflict with media library?", on the site WordPress Support Forums:
    thanks for the idea! lol, didnt think of it! i let you know if i…

    1 year ago

  • Posted a reply to "[Plugin: Custom Post Type UI] Can taxonomy "type" cause conflict with media library?", on the site WordPress Support Forums:
    well... i have deleted all the custom post types, and all the categories inside, went…

    1 year ago

  • Posted a reply to "[Plugin: Custom Post Type UI] Can taxonomy "type" cause conflict with media library?", on the site WordPress Support Forums:
    i have realized a new thing. I created 5 custom post types, and 3-4 categories…

    1 year ago

  • Posted a reply to "[Plugin: Custom Post Type UI] Can taxonomy "type" cause conflict with media library?", on the site WordPress Support Forums:
    when i go to my database, i check the table "wp_term_taxonomy", and these are the…

    1 year ago

  • Created a topic, SyntaxError: Unexpected token, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Custom Post Type UI] Can taxonomy "type" cause conflict with media library?", on the site WordPress Support Forums:
    i have the same problem, but i do not have a taxonomy called 'type' :S

    1 year ago

  • Posted a reply to "Set Featured Image/Media Library - No Media and Error", on the site WordPress Support Forums:
    I have EXACTLY the same problem, identical!! For me, this started to happened when i…

    1 year ago

  • Posted a reply to "keep border-bottom when current page", on the site WordPress Support Forums:
    it worked perfectly! although i still wonder how i could manage to do it if…

    1 year ago

  • Posted a reply to "Custom post types creates pages?", on the site WordPress Support Forums:
    I got it! Thanks a lot!! and thank you very much for the plugin!

    1 year ago

  • Posted a reply to "How to remove index.php from URLs", on the site WordPress Support Forums:
    well, it was a different problem in the end... The new hosting, with Namesco, does…

    1 year ago

  • Posted a reply to "WP v. 3.5.2. media library uploaded files are broken images", on the site WordPress Support Forums:
    you are right @esmi, i didnt realize! Finally i fixed my problem. After migrating my…

    1 year ago

  • Posted a reply to "WP v. 3.5.2. media library uploaded files are broken images", on the site WordPress Support Forums:
    i have the same problem, but for me it started happening when i migrate my…

    1 year ago

  • Created a topic, How to remove index.php from URLs, on the site WordPress Support Forums

    1 year ago