WordPress.org

Ready to get started?Download WordPress

Profiles

iulianba

Profile picture of iulianba
  • Member Since: October 26th, 2012
  • Posted a reply to "Code : Twitter did not return a recognized response code.", on the site WordPress Support Forums:
    I know that, but that option will be checked next time. I manage like 5000…

    6 months ago

  • Posted a reply to "Code : Twitter did not return a recognized response code.", on the site WordPress Support Forums:
    Seems that there was a problem with my server contacting external services. I could not…

    6 months ago

  • Posted a reply to "Code : Twitter did not return a recognized response code.", on the site WordPress Support Forums:
    I`m using https. The plugin worked until this morning (10 in the morning, GMT+2). I`m…

    6 months ago

  • Created a topic, Code : Twitter did not return a recognized response code., on the site WordPress Support Forums

    6 months ago

  • Created a topic, webmaster tools 404, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Custom meta?", on the site WordPress Support Forums:
    I`m not sure, but we might talk about something different. I have this custom post…

    1 year ago

  • Posted a reply to "Custom meta?", on the site WordPress Support Forums:
    Sorry, but I don`t get this. I made this: add_filter( 'wpt_custom_shortcode', 'filter_shortcode', 10, 3 );…

    1 year ago

  • Posted a reply to "Custom meta?", on the site WordPress Support Forums:
    Thanks for letting me now. I don`t know how to use this. Is there any…

    1 year ago

  • Posted a reply to "Custom meta?", on the site WordPress Support Forums:
    Thank you! I`m looking forward to this.

    1 year ago

  • Posted a reply to "Custom meta?", on the site WordPress Support Forums:
    I dont know how to explain it. But here its what I do know :)…

    1 year ago

  • Posted a reply to "Custom meta?", on the site WordPress Support Forums:
    Thanks for answering. My question was not how can I use custom-field-name. I have a…

    1 year ago

  • Created a topic, Custom meta?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Custom Post Types and plugins boxes vanished, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "XML not working", on the site WordPress Support Forums:
    The xml is not working on my website, webmaster tools is not a issue right…

    1 year ago

  • Created a topic, XML not working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Plugin caused 500 error after user-agents modification, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Custom Affiliate URL question, on the site WordPress Support Forums

    2 years ago