WordPress.org

Ready to get started?Download WordPress

Profiles

iuchewie

Profile picture of iuchewie
  • Member Since: August 4th, 2008
  • Created a topic, Jetpack Subscriptions - Pre-Dated Content, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "External Event tracking broken in latest version", on the site WordPress Support Forums:
    Did some digging and found an answer via my G+ community (thanks!) Modify this line:…

    8 months ago

  • Posted a reply to "External Event tracking broken in latest version", on the site WordPress Support Forums:
    Was using the traditional code. In the process of upgrading to Universal across my properties.…

    8 months ago

  • Posted a reply to "External Event tracking broken in latest version", on the site WordPress Support Forums:
    Same problem for me... happening across multiple sites (all that use Google Analyticator. I've been…

    8 months ago

  • Posted a reply to "Captions Not Displaying In Gallery", on the site WordPress Support Forums:
    Any thoughts on this one? It's still got me stumped...

    1 year ago

  • Created a topic, Captions Not Displaying In Gallery, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Looking To Add 3 Widgets In Footer", on the site WordPress Support Forums:
    Outstanding - I'm sure I'll have questions. LOVING this theme!

    1 year ago

  • Posted a reply to "Looking To Add 3 Widgets In Footer", on the site WordPress Support Forums:
    Changed my footer to the below and I "think" this did the trick. <div id="footer-bg">…

    1 year ago

  • Posted a reply to "Looking To Add 3 Widgets In Footer", on the site WordPress Support Forums:
    Thanks @CrouchinngBruin - site is at http://www.killthecan.org.previewdns.com/ Here's what my footer currently looks like: <div…

    1 year ago

  • Created a topic, Looking To Add 3 Widgets In Footer, on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: WordPress Petition Plugin] SPAM Responses, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Fatal Error: Jetpack, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "can't login on any computer", on the site WordPress Support Forums:
    @coachrobyn - what are you seeing when you can't login? Are you getting an error…

    3 years ago

  • Posted a reply to "Spam", on the site WordPress Support Forums:
    I've found that the combination of Askimet and Select TimesToCome Stop Bot Registration (http://herselfswebtools.com/2008/06/wordpress-plugin-to-prevent-bot-registrations.html) works…

    3 years ago

  • Created a topic, Search results page?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Search results page?", on the site WordPress Support Forums:
    Not sure that this is the correct forum - should it potentially be in howto/troubleshooting…

    3 years ago

  • Created a topic, Search results page?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "3.04 -> 3.1 upgrade, win2k, IIS5, cannot login to Admin", on the site WordPress Support Forums:
    Just realized... the other "difference" between the "bad" instance and the others... that's the only…

    3 years ago

  • Posted a reply to "3.04 -> 3.1 upgrade, win2k, IIS5, cannot login to Admin", on the site WordPress Support Forums:
    VERY weird... I've logged out and even rebooted my home computer... STILL can get in…

    3 years ago

  • Posted a reply to "3.04 -> 3.1 upgrade, win2k, IIS5, cannot login to Admin", on the site WordPress Support Forums:
    Back at home tonight, and I can login just fine - looks like I'm having…

    3 years ago

  • Posted a reply to "3.04 -> 3.1 upgrade, win2k, IIS5, cannot login to Admin", on the site WordPress Support Forums:
    @echodave - the only difference is that WP on the one in question is installed…

    3 years ago

  • Posted a reply to "3.04 -> 3.1 upgrade, win2k, IIS5, cannot login to Admin", on the site WordPress Support Forums:
    Same issue - very irritating that this isn't being addressed. I've got 4 other blogs…

    3 years ago

  • Posted a reply to "[Plugin: List category posts] most posts are not shown under version 0.7", on the site WordPress Support Forums:
    Having this issue as well. Guessing we'll need another plugin update to fix. http://406northlane.com/blog/movie-reviews/

    5 years ago

  • Created a topic, Permalinks, New Directory, etc, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Self hosted blog on different domain... possible?", on the site WordPress Support Forums:
    OK, so if I setup a redirect, someone would goto http://blog.killthecan.org/ and then be redirected…

    5 years ago

  • Created a topic, Self hosted blog on different domain... possible?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "iframe injection", on the site WordPress Support Forums:
    Still don't know where it was... went back to fresh 2.7 files and it took…

    5 years ago

  • Created a topic, iframe injection, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Stylesheet Issue With Unordered Lists - iNove Theme", on the site WordPress Support Forums:
    Ended up figuring this out too... it was driving me crazy for most of the…

    6 years ago

  • Posted a reply to "Stylesheet Issue With Unordered Lists - iNove Theme", on the site WordPress Support Forums:
    After doing some more digging it appears my problem lies with this code: .post .content…

    6 years ago

  • Posted a reply to "Need to remove breadcrumbs from post pages", on the site WordPress Support Forums:
    Found it... Needed to comment out the "postpath" in the single.php file <!--<div id="postpath"> <a…

    6 years ago

  • Created a topic, Need to remove breadcrumbs from post pages, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Would like to remove breadcrumbs... where to start?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Stylesheet Issue With Unordered Lists - iNove Theme", on the site WordPress Support Forums:
    As a follow up, here is the stylesheet.css code that I'm using... /* Theme Name:…

    6 years ago

  • Created a topic, Stylesheet Issue With Unordered Lists - iNove Theme, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Tags getting cut off in FF - Stylesheet issue", on the site WordPress Support Forums:
    Found that it was resolved elsewhere... http://wordpress.org/support/topic/220645?replies=10

    6 years ago

  • Created a topic, Tags getting cut off in FF - Stylesheet issue, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Hosted Blog - Permalink Issue, on the site WordPress Support Forums

    6 years ago

  • Created a topic, My Hosted WordPress Blog Won't Email Me, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Adding padding to this code?", on the site WordPress Support Forums:
    finally figured this out... <?php the_post(); userphoto_the_author_photo('', '', array(vspace => '5', hspace => '5', align…

    6 years ago

  • Posted a reply to "Looking for some help with my authors page...", on the site WordPress Support Forums:
    sorry about that... was planning on it and then i got a client call... actually…

    6 years ago

  • Posted a reply to "Looking for some help with my authors page...", on the site WordPress Support Forums:
    FINALLY figured this out... how do i mark a topic "closed"?

    6 years ago

  • Posted a reply to "Looking for some help with my authors page...", on the site WordPress Support Forums:
    just another update... i tried to add this one div#content img { padding: 5px; }…

    6 years ago

  • Posted a reply to "Looking for some help with my authors page...", on the site WordPress Support Forums:
    the first one won't work because i don't want to pad ALL images... just the…

    6 years ago

  • Created a topic, Looking for some help with my authors page..., on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: User Photo] User photo Padding help", on the site WordPress Support Forums:
    would love an answer to this... been trying to figure it out for weeks now.…

    6 years ago

  • Posted a reply to "Adding padding to this code?", on the site WordPress Support Forums:
    unfortunately neither of those worked... the first option broke the author.php page and the second…

    6 years ago

  • Posted a reply to "Adding padding to this code?", on the site WordPress Support Forums:
    The image that this is displaying is being shown on this page - http://talkflop.com/blog/?author=2 I'd…

    6 years ago

  • Created a topic, Adding padding to this code?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Looking for User Photo Padding Help", on the site WordPress Support Forums:
    here's the code from the user-photo admin.css file... i'm guessing maybe its in here somewhere,…

    6 years ago