WordPress.org

Ready to get started?Download WordPress

Profiles

istvandk

Profile picture of istvandk
  • Member Since: September 30th, 2012
  • Posted a reply to "Doesn't work with autoblog plugin", on the site WordPress Support Forums:
    Alright. Thanks for your quick help anyway. It is probably just this plugin working in…

    9 months ago

  • Posted a reply to "Doesn't work with autoblog plugin", on the site WordPress Support Forums:
    Their support is dead :/ And yes, wp_insert_post is used. // Add the post if…

    9 months ago

  • Posted a reply to "Doesn't work with autoblog plugin", on the site WordPress Support Forums:
    That might very well be the issue. How can I find out which way my…

    9 months ago

  • Created a topic, Doesn't work with autoblog plugin, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Errors when "trashing" several posts", on the site WordPress Support Forums:
    Same story when restoring the posts.

    1 year ago

  • Created a topic, Errors when "trashing" several posts, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Auto update page showing maintenance message, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Ultimate Tag Cloud Widget] Error with 3.4.1", on the site WordPress Support Forums:
    Hi. I don't know, I stopped using the plugin.

    2 years ago

  • Posted a reply to "Error - avatars on top of each other in page", on the site WordPress Support Forums:
    Seems like it works with 25px avatars but not bigger...

    2 years ago

  • Created a topic, Error - avatars on top of each other in page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Autoblogged funcionality", on the site WordPress Support Forums:
    Or maybe this doesn't work for the newest WordPress at all? I really need this…

    2 years ago

  • Created a topic, One post every X hours?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Thumbnails missing after change of upload folder, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Autoblogged funcionality, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Ultimate Tag Cloud Widget] Error with 3.4.1", on the site WordPress Support Forums:
    I'm having the same problem. It worked at first, but now I can't move the…

    2 years ago