WordPress.org

Ready to get started?Download WordPress

Profiles

ip00

Profile picture of ip00
  • Member Since: March 9th, 2008
  • Posted a reply to "Sitemaps not working", on the site WordPress Support Forums:
    Same issue here, on multiple sites. Not using W3 Total Cache.

    5 months ago

  • Created a topic, Error 500 while authenticating with Google, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "New Universal Analytics Tacking Code", on the site WordPress Support Forums:
    We did the same as thompsonpaul, switched away from Google Analytics for WordPress to Google…

    6 months ago

  • Posted a reply to "NextGEN Gallery Stylesheet NOT Upgrade-safe", on the site WordPress Support Forums:
    bd4tru it's not there by default you have to make that directory and put the…

    11 months ago

  • Created a topic, NextGen 2.0.10 linking issues (album > gallery) with qtranslate, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "NextGEN Gallery Stylesheet NOT Upgrade-safe", on the site WordPress Support Forums:
    Apparently we should move nggallery.css in /wp-content/ngg_styles/ directory and not /wp-content/themes/theme-name/ngg_styles/ as stated in the…

    11 months ago

  • Posted a reply to "NextGEN Gallery Stylesheet NOT Upgrade-safe", on the site WordPress Support Forums:
    Having same issue here. WARNING: NextGEN Gallery Stylesheet NOT Upgrade-safe nggallery.css is currently stored in…

    11 months ago

  • Posted a reply to "Paymill Undefined index notice on WP 3.6-beta4", on the site WordPress Support Forums:
    That one is fixed but additional errors occurred on update. [ Moderator note: please wrap…

    12 months ago

  • Posted a reply to "Mail not delivered to Outlook.com email id", on the site WordPress Support Forums:
    I also have this issue. No emails from contact form 7 get delivered to any…

    1 year ago

  • Created a topic, Nice, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Paymill Undefined index notice on WP 3.6-beta4, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Jetpack Slideshow Gallery produces jetpack-slideshow-noscript", on the site WordPress Support Forums:
    We hade issues with Jetpack Carousel while running jQuery 1.9.0 or 1.9.1 and downgraded back…

    1 year ago

  • Posted a reply to "Markup validation errors - many of them -__-", on the site WordPress Support Forums:
    Have you found a solution, I'm also experiencing the same issue: Line 104, Column 25:…

    1 year ago

  • Posted a reply to "[Plugin: Post Expirator] Cron runs every 60 seconds!", on the site WordPress Support Forums:
    Good news. Post a notification here when it is ready for test.

    1 year ago

  • Posted a reply to "[Plugin: Post Expirator] Cron runs every 60 seconds!", on the site WordPress Support Forums:
    We have been using Post expirator on one of our sites for over two years.…

    2 years ago

  • Created a topic, Jetpack Comments don't work when WP is run from its own directory, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Google Weather] Warning: simplexml_load_string()", on the site WordPress Support Forums:
    We can't fix it, it's not plugin related. Google shut down Weather API. You can…

    2 years ago

  • Posted a reply to "[Plugin: WP Google Weather] Warning: simplexml_load_string()", on the site WordPress Support Forums:
    I thought that this might be caused by too many request from our IP address.…

    2 years ago

  • Created a topic, [Plugin: Pressbox] The plugin does not have a valid header., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Badge from Airbnb not working", on the site WordPress Support Forums:
    I tried adding Airbnb widget to a site two days ago. It looks weird because…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] New Presstrends feature", on the site WordPress Support Forums:
    Same here, I can't get rid of that popup. I tried both Allow and Do…

    2 years ago

  • Posted a reply to "[Plugin: WP Google Weather] Warning: simplexml_load_string()", on the site WordPress Support Forums:
    I'm also experiencing this issue. Is there a way to solve this or we need…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] After updating to 1.9.5 flash-upload no longer works", on the site WordPress Support Forums:
    redcurl you can get all the previous versions here: http://wordpress.org/extend/plugins/nextgen-gallery/developers/ Upgrade from 1.9.3 to 1.9.5…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] After updating to 1.9.5 flash-upload no longer works", on the site WordPress Support Forums:
    I can confirm that it is related to 1.9.5. since I have downgraded to 1.9.3.…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] After updating to 1.9.5 flash-upload no longer works", on the site WordPress Support Forums:
    I have similar problem with 1.9.5. flash-upload doesn't work anymore. I get: "0 picture(s) successfully…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Call to undefined function wpcf7_add_tag_generator()", on the site WordPress Support Forums:
    This issues has been solved in NextGen Gallery V1.9.5 - 18.07.2012 : Changed: Branding changes…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Call to undefined function wpcf7_add_tag_generator()", on the site WordPress Support Forums:
    Is there any reaction on this from Nextgen Gallery developers? Is it going to be…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Call to undefined function wpcf7_add_tag_generator()", on the site WordPress Support Forums:
    I have also experienced the same problem with Contact Form 7 when trying to upload…

    2 years ago

  • Posted a reply to "Theme preview and admin bar not working when WordPress has it's own directory", on the site WordPress Support Forums:
    I had the same issue with admin bar. As goneamiss said clearing cookies from browser…

    3 years ago

  • Posted a reply to "Problems with permalinks after upgrade", on the site WordPress Support Forums:
    Plugin list: - Contact Form 7 - Google Analytics for WordPress - Google XML Sitemaps…

    3 years ago

  • Posted a reply to "Problems with permalinks after upgrade", on the site WordPress Support Forums:
    I'm also having this same problem. Pagination doesn't work it just refreshes the first gallery…

    3 years ago

  • Posted a reply to "[Plugin: wp Time Machine] Backup files are not being sent to Dropbox", on the site WordPress Support Forums:
    Same problem!

    3 years ago

  • Posted a reply to "[Plugin: Disqus Comment System] Crawl errors with Plugin", on the site WordPress Support Forums:
    I have contacted Disqus support and they looked into it and found a problem. It…

    3 years ago

  • Posted a reply to "how to locate 404 links", on the site WordPress Support Forums:
    I have noticed similar problem with my sites. Google webmaster tools reported 404 links to:…

    3 years ago

  • Posted a reply to "[Plugin: Disqus Comment System] Crawl errors with Plugin", on the site WordPress Support Forums:
    We are having same problem. Is there a solution?

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Add Images doesn't work", on the site WordPress Support Forums:
    You should look into your servers error log after you try uploading and look for…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Number of Galleries Per Page (2011 Thread)", on the site WordPress Support Forums:
    This is also something I was looking to solve few weeks ago, but haven't found…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Nextgen produces duplicate title tags and meta information on google webto", on the site WordPress Support Forums:
    I'm having the same problem with duplicate title tags and Nexgen gallery. Still looking for…

    3 years ago

  • Created a topic, [Plugin: WP-prettyPhoto] Not compatible with jQuery 1.4.4, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] How do you get ajax to work with validating?", on the site WordPress Support Forums:
    Sometimes I forget to add <?php wp_footer();?> in my footer.php which results in scripts not…

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Same gallery / album in multiple Multisite blogs. Possible?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Nextgen Gallery - How to show image in imagebrowser without url?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Preventing Contact Form 7 spam", on the site WordPress Support Forums:
    We have activated akismet on our form and tested it with “viagra-test-123″ as name of…

    4 years ago

  • Posted a reply to "[Plugin: Google XML Sitemaps] Early testers wanted", on the site WordPress Support Forums:
    Regarding my problem it was not related to this plugin, but WP redirect settings. Thanks,…

    4 years ago

  • Posted a reply to "[Plugin: Google XML Sitemaps] Early testers wanted", on the site WordPress Support Forums:
    No arnee it didn't work. I deleted older version of your plugin from server, uploaded…

    4 years ago

  • Posted a reply to "[Plugin: Google XML Sitemaps] Early testers wanted", on the site WordPress Support Forums:
    @arnee: I have created another sitemap for sub-blog account (WP3 Multisite) and google webmaster tools…

    4 years ago

  • Posted a reply to "[Plugin: Google XML Sitemaps] Early testers wanted", on the site WordPress Support Forums:
    @arnee: Yes it is, check out: http://tzmatulji.hr/sitemap.xml

    4 years ago

  • Posted a reply to "[Plugin: Google XML Sitemaps] Early testers wanted", on the site WordPress Support Forums:
    Hello, I have tried to submit my sitemap.xml to Google manually through Google Webmaster Tools,…

    4 years ago