WordPress.org

Ready to get started?Download WordPress

Profiles

ioian

Profile picture of ioian
  • Member Since: March 2nd, 2011
  • Created a topic, Problem activating facebook plugin on Windows server, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Has FeedWordPress been discontinued??", on the site WordPress Support Forums:
    @radgeek - Your plugin is awesome and there isn't really anything that compares to what…

    2 years ago

  • Posted a reply to "Removing security from all posts by a certain author", on the site WordPress Support Forums:
    Thanks for that. I only ever had it protected for "registered users" so I am…

    3 years ago

  • Created a topic, Removing security from all posts by a certain author, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Certain words in bio on user edit screen cause 403 forbidden error", on the site WordPress Support Forums:
    Great fixed thanks. Host must have changed mod security settings. I added... SecFilterEngine Off to…

    3 years ago

  • Posted a reply to "Certain words in bio on user edit screen cause 403 forbidden error", on the site WordPress Support Forums:
    Even if I type "select from" or "selected from" (not with the quotes) into the…

    3 years ago

  • Created a topic, Certain words in bio on user edit screen cause 403 forbidden error, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Page Security by Contexture] "Edit Post" fields broken", on the site WordPress Support Forums:
    Hi, I just updated from 1.4.5 to 1.5.1 and now when I go to edit…

    3 years ago

  • Posted a reply to "[Plugin: Page Security by Contexture] simply does not work with WP 3.0.5", on the site WordPress Support Forums:
    Hi, My site seems to be working fine again after 1.4.1 update - thanks for…

    3 years ago

  • Posted a reply to "[Plugin: Page Security by Contexture] simply does not work with WP 3.0.5", on the site WordPress Support Forums:
    I can confirm I have exactly the same issue. Upgraded Page Security from 1.3.4 to…

    3 years ago