WordPress.org

Ready to get started?Download WordPress

Profiles

inweb

Profile picture of inweb
  • Member Since: July 13th, 2009
  • Find me on:

  • Posted a reply to "All widgets are gone after update to 3.9", on the site WordPress Support Forums:
    I'm having the same issue, but I haven't been anywhere near the Appearance > Themes…

    4 months ago

  • Posted a reply to "Not Working in WPMU?", on the site WordPress Support Forums:
    I'm having the same problem. is there another support forum that gets looked at regularly…

    1 year ago

  • Created a topic, Domain mapping with cname settings, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "wp-admin diverts to public_html/wp-admin", on the site WordPress Support Forums:
    I can't find public_html anywhere in .htaccess - any other ideas? LOL I just hid…

    3 years ago

  • Posted a reply to "wp-admin diverts to public_html/wp-admin", on the site WordPress Support Forums:
    I have no idea what I'm looking for in the wp-config file... can you elaborate…

    3 years ago

  • Posted a reply to "Active plugins not showing in admin for each site", on the site WordPress Support Forums:
    Is there any way to change that? I need to network activate then de-activate if…

    3 years ago

  • Created a topic, Active plugins not showing in admin for each site, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Submit not working in IE 7 or 8", on the site WordPress Support Forums:
    anyone have any ideas on this?

    3 years ago

  • Created a topic, wp-admin diverts to public_html/wp-admin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Post by Email vanished from Settings", on the site WordPress Support Forums:
    I LOVE WordPress!! Everytime I have a little hiccup... I just stroll over here, take…

    3 years ago

  • Posted a reply to "Submit not working in IE 7 or 8", on the site WordPress Support Forums:
    I've done the auto upgrade which has given me version 2.3.9. I'm still getting the…

    3 years ago

  • Created a topic, Submit not working in IE 7 or 8, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Doesnt show any plugins at all, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Kitchen sink not accessible", on the site WordPress Support Forums:
    hey there I had the same problem - it was driving me totally nuts all…

    4 years ago

  • Replied to topic in the WPMU forums, Advice? Short-term (WPMU + Buddypress), or (WordPress 2.9 Buddypress)?

    4 years ago

  • Replied to topic in the WPMU forums, advice: MU or wait for WP 3.0?

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Upgrade loop", on the site WordPress Support Forums:
    I had the same problem, and finally got it working by... 1. deactivate the plugin…

    4 years ago

  • Replied to topic in the WPMU forums, Sitewide Posts with Thumbnails on main blog

    4 years ago

  • Replied to topic in the WPMU forums, Archive, delete, or deactivate?

    4 years ago

  • Replied to topic in the WPMU forums, Categories & Posts keep disappearing

    4 years ago

  • Replied to topic in the WPMU forums, Categories & Posts keep disappearing

    4 years ago

  • Replied to topic in the WPMU forums, Categories & Posts keep disappearing

    4 years ago

  • Replied to topic in the WPMU forums, Categories & Posts keep disappearing

    4 years ago

  • Started topic in the WPMU forums, Categories & Posts keep disappearing

    4 years ago

  • Posted a reply to "Categories & Tags not working", on the site WordPress Support Forums:
    I'm having exactly the same problem on my WPMU site. I keep paying my tech…

    4 years ago

  • Created a topic, Database system like asp, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Gold cart ecommerce - API Key incorrect", on the site WordPress Support Forums:
    I had the same problem - until a very clever person (with a clear brain)…

    5 years ago

  • Replied to topic in the WPMU forums, No image on webpage after successful upload

    5 years ago

  • Replied to topic in the WPMU forums, Title Tags

    5 years ago

  • Replied to topic in the WPMU forums, Title Tags

    5 years ago

  • Replied to topic in the WPMU forums, WordPress Failure Notice when editing widgets

    5 years ago

  • Replied to topic in the WPMU forums, WordPress Failure Notice when editing widgets

    5 years ago

  • Replied to topic in the WPMU forums, featured blogs and global tags

    5 years ago

  • Replied to topic in the WPMU forums, featured blogs and global tags

    5 years ago

  • Posted a reply to "WPMU Set Categories for all new blogs", on the site WordPress Support Forums:
    okay but I still havent figured out how to make the categories site wide? Stef

    5 years ago

  • Posted a reply to "WPMU Set Categories for all new blogs", on the site WordPress Support Forums:
    ooooh thats EXACTLY what I want to do! you are a champion - I'll shoot…

    5 years ago

  • Created a topic, WPMU Set Categories for all new blogs, on the site WordPress Support Forums

    5 years ago