WordPress.org

Ready to get started?Download WordPress

Profiles

invisiontech

Profile picture of invisiontech
  • Member Since: April 3rd, 2009
  • Posted a reply to "Fail updating 0.9.2.6", on the site WordPress Support Forums:
    I guess, I don't need to create another failed upgrade thread. :( Same here, can't…

    1 year ago

  • Posted a reply to "[Plugin: SEO SearchTerms Tagging 2] Stop working", on the site WordPress Support Forums:
    Any fix yet... emailing the dev yields no results but returned/deliverable email.

    2 years ago

  • Posted a reply to "[Plugin: SEO SearchTerms Tagging 2] Stop working", on the site WordPress Support Forums:
    I have same issue, it was working and now stopped working... tried emailing the developer…

    3 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] CDN Offloading Works Initially; Stops Working by Next Day", on the site WordPress Support Forums:
    In Version 0.9.2.4, attachments (post images) are not served from the CDN while other files…

    3 years ago

  • Posted a reply to "WordPress site stopped working?", on the site WordPress Support Forums:
    Well, I fixed the problem. It seems the "user" ran out of disk space. I…

    3 years ago

  • Created a topic, WordPress site stopped working?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "timthumb - no image shown", on the site WordPress Support Forums:
    I have similar issue with timthum... I am in process of moving servers... having file…

    5 years ago

  • Posted a reply to "Tag Conditional not working...", on the site WordPress Support Forums:
    Excellent, thank you much for help!!! You're great. Question, from the code you posted above,…

    5 years ago

  • Posted a reply to "Tag Conditional not working...", on the site WordPress Support Forums:
    Tomontoast, Thank you, works great. Can I expand that and do this? <?php while (have_posts())…

    5 years ago

  • Created a topic, Tag Conditional not working..., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Custom Field on Quick Edit?", on the site WordPress Support Forums:
    Thanks. It shows everything else but custom fields edit so I was wondering if there…

    5 years ago

  • Created a topic, Custom Field on Quick Edit?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Show Certain Links, etc. on HOME only?", on the site WordPress Support Forums:
    Bumpy Okay, so i've got this far: <?php // shows link on homepage only if…

    5 years ago

  • Created a topic, Show Certain Links, etc. on HOME only?, on the site WordPress Support Forums

    5 years ago