WordPress.org

Ready to get started?Download WordPress

Profiles

ingejanse

Profile picture of ingejanse
  • Member Since: March 31st, 2008
  • Posted a reply to "[Plugin: Contact Form 7] reply-to address does not work", on the site WordPress Support Forums:
    I just read on http://wordpress.org/support/topic/276107?replies=35 that another plugin (such as the mailfrom-plugin) might overwrite the…

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] reply-to address does not work", on the site WordPress Support Forums:
    Not even almost one?

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] reply-to address does not work", on the site WordPress Support Forums:
    Sounds promising, but it didn't work. The message now shows in its header what the…

    5 years ago

  • Created a topic, [Plugin: Contact Form 7] reply-to address does not work, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Don't automatically make images clickable", on the site WordPress Support Forums:
    Oh, gorgeous! I did the media save trick, and now the default behaviour is no…

    5 years ago

  • Posted a reply to "Don't automatically make images clickable", on the site WordPress Support Forums:
    Yup, 2.9.1 is there. I remember that this always worked like you described (choose 'none'…

    5 years ago

  • Posted a reply to "Don't automatically make images clickable", on the site WordPress Support Forums:
    @ opajaap: thank you for your comment. I'm aware of the option to choose 'none'…

    5 years ago

  • Created a topic, Don't automatically make images clickable, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Audio Player] 'J.parentNode' is null or not an object", on the site WordPress Support Forums:
    Martin, Yes, it is easily forgotten how cumbersome taking care of such a project is.…

    5 years ago

  • Posted a reply to "[Plugin: Audio Player] 'J.parentNode' is null or not an object", on the site WordPress Support Forums:
    Martin, Thank you for your elaborate response. It's amazing to see that, after many months…

    5 years ago

  • Posted a reply to "[Plugin: Audio Player] 'J.parentNode' is null or not an object Error in Internet Explorer", on the site WordPress Support Forums:
    Nevermind: since this topic is already resolved, I've copied the question to http://wordpress.org/support/topic/348558?replies=1

    5 years ago

  • Created a topic, [Plugin: Audio Player] 'J.parentNode' is null or not an object, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Audio Player] 'J.parentNode' is null or not an object Error in Internet Explorer", on the site WordPress Support Forums:
    I have the same problem in IE, but updating the swfobject didn't solve the problem.…

    5 years ago

  • Posted a reply to "[Plugin: Viper's Video Quicktags] problem when multiple video's are embedded", on the site WordPress Support Forums:
    Thanks! I've changed the template, and the problem was resolved. It therefore is something with…

    5 years ago

  • Posted a reply to "[Plugin: Viper's Video Quicktags] problem when multiple video's are embedded", on the site WordPress Support Forums:
    Thanks for the quick response. I've disabled all other plugins, but the problem maintains. I…

    5 years ago

  • Posted a reply to "[Plugin: Google Analytics for WordPress] Google Analytics campaign variables in RSS", on the site WordPress Support Forums:
    @gerritduits: thanks for this solution. Can you please explain what you mean with 'One note,…

    5 years ago

  • Created a topic, [Plugin: Viper's Video Quicktags] problem when multiple video's are embedded, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] activation in 2.8 gives problems", on the site WordPress Support Forums:
    This problem is - sort of - resolved. After a lot more of clicking, the…

    5 years ago

  • Created a topic, [Plugin: Yet Another Related Posts Plugin] activation in 2.8 gives problems, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "WordPress.com stats - any api key is rejected", on the site WordPress Support Forums:
    To whom it may concern: this is not an issue that can be solved by…

    5 years ago

  • Posted a reply to "[Plugin: Audio Player] Version 2.0 beta released", on the site WordPress Support Forums:
    @ Covi: what you explain, is that a solution for http://wordpress.org/support/topic/179225/page/13?replies=397#post-954680 ? My knowledge of…

    6 years ago

  • Posted a reply to "WordPress.com stats - any api key is rejected", on the site WordPress Support Forums:
    Update: one possible fix (adding the new user (me) to the wordpress.com account that holds…

    6 years ago

  • Created a topic, WordPress.com stats - any api key is rejected, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: Audio Player] Version 2.0 beta released", on the site WordPress Support Forums:
    Dear audioplayer plugin author, please have a look at http://wordpress.org/support/topic/228224?replies=3#post-953965 to solve a compatibility problem…

    6 years ago

  • Posted a reply to "[Plugin: Audio Player] Version 2.0 beta released", on the site WordPress Support Forums:
    To whom it may concern: the audio player plugin can give a conflict if used…

    6 years ago

  • Posted a reply to "[Plugin: Viper's Video Quicktags] Error message in IE 7 - VVQT 6.1.15", on the site WordPress Support Forums:
    @ Viper: thank you for your reaction. According to the message on http://wordpress.org/support/topic/179225/page/6?replies=361#post-813295, the conflict…

    6 years ago

  • Posted a reply to "[Plugin: Viper's Video Quicktags] Error message in IE 7 - VVQT 6.1.15", on the site WordPress Support Forums:
    Same problem here at www.eclectro.nl. It results in only the header being loaded, not the…

    6 years ago

  • Posted a reply to "Viper's Video Quicktags - 6.03 Shows Preview Image", on the site WordPress Support Forums:
    @ othellobloke: thanks! I've accidently also figured that out myself last night. Works like a…

    6 years ago

  • Posted a reply to "Viper's Video Quicktags - 6.03 Shows Preview Image", on the site WordPress Support Forums:
    Same problem here. Vimeo gives a similar problem: there, every embedded video says 'sorry, video…

    6 years ago

  • Created a topic, How to create thumbnails manually, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "image uploader, still! tried all fixes", on the site WordPress Support Forums:
    Problem solved! The entire explanation of solving it for my setup can be found in…

    6 years ago

  • Posted a reply to "Image upload gives error after crunching", on the site WordPress Support Forums:
    Problem solved! The entire explanation of solving it for my setup can be found in…

    6 years ago

  • Posted a reply to "WordPress 2.5.1 Still can't upload images", on the site WordPress Support Forums:
    To my sheer and utter surprise, my problem is solved. I've given Otto42 my details…

    6 years ago

  • Posted a reply to "WordPress 2.5.1 Still can't upload images", on the site WordPress Support Forums:
    @ Otto42: thank you for your generous offer. I've just emailed you.

    6 years ago

  • Posted a reply to "WordPress 2.5.1 Still can't upload images", on the site WordPress Support Forums:
    @ Otto442: I understand your pain, since we (those affected) will be far less than…

    6 years ago

  • Posted a reply to "WordPress 2.5.1 Still can't upload images", on the site WordPress Support Forums:
    Same problem here, independent of using flexible uploader, the no flash uploader plugin, or the…

    6 years ago

  • Posted a reply to "image uploader, still! tried all fixes", on the site WordPress Support Forums:
    @ lorigreenberg: we've put everything on 777, but the problem persists. I think 777 and…

    6 years ago

  • Posted a reply to "Image upload gives error after crunching", on the site WordPress Support Forums:
    We did another test, and it turns out that the folder can be created (say,…

    6 years ago

  • Posted a reply to "Image upload gives error after crunching", on the site WordPress Support Forums:
    @ 4k: thank you for your suggestions. Just checked the result of disabling all plugins…

    6 years ago

  • Posted a reply to "Image upload gives error after crunching", on the site WordPress Support Forums:
    @ Rok, thanks, but it didn't help.

    6 years ago

  • Posted a reply to "Crazy long delay when I click write post/page WP 2.5", on the site WordPress Support Forums:
    This might help. Maybe you have a lot of categories, which should be converted to…

    6 years ago

  • Posted a reply to "image uploader, still! tried all fixes", on the site WordPress Support Forums:
    Join the gang :) I would love to see a solution for this.

    6 years ago

  • Posted a reply to "no-flash-uploader.php -- Where does this file go?", on the site WordPress Support Forums:
    @ katootje: I had the same problem, which isn't a problem. The flash and non-flash…

    6 years ago

  • Created a topic, Image upload gives error after crunching, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "WordPress backend very slow since update", on the site WordPress Support Forums:
    Problem solved! We used categories instead of tags, and that turned out to dramatically decrease…

    6 years ago

  • Posted a reply to "WordPress backend very slow since update", on the site WordPress Support Forums:
    The problem remains, even after I've looked through the faq of wp 2.5 (http://weblogtoolscollection.com/archives/2008/04/01/faq-on-wordpress-25/). I've…

    6 years ago

  • Created a topic, WordPress backend very slow since update, on the site WordPress Support Forums

    6 years ago