WordPress.org

Ready to get started?Download WordPress

Profiles

infrcl

Profile picture of infrcl
  • Member Since: October 17th, 2012
  • Find me on:

  • Posted a reply to "Possible to disable navigation buttons? Shortcode argument/attribute.", on the site WordPress Support Forums:
    You can add to your CSS the following code: .tab-bottom-nav { display: none !important; }…

    2 months ago

  • Posted a reply to "browser_id randomly sets to 0", on the site WordPress Support Forums:
    I had already voted indeed. I've marked as favorite your plugin. Thanks man!!

    7 months ago

  • Posted a reply to "browser_id randomly sets to 0", on the site WordPress Support Forums:
    In fact, I have only 902 entries in the wp_slim_browsers table. It seems that the…

    7 months ago

  • Posted a reply to "browser_id randomly sets to 0", on the site WordPress Support Forums:
    The version is 3.5.4 I had a look to the mysql binary log and surprise!…

    7 months ago

  • Created a topic, browser_id randomly sets to 0, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Cannot upgrade from old PO version", on the site WordPress Support Forums:
    Hi Jeff, I think there's an https issue in my installation. I have my entire…

    8 months ago

  • Posted a reply to "Cannot upgrade from old PO version", on the site WordPress Support Forums:
    It didn't work, Jeff. PO keeps on ignoring the selectively disabled list for each page/post.…

    8 months ago

  • Posted a reply to "Cannot upgrade from old PO version", on the site WordPress Support Forums:
    Thanks Jeff, it worked. I had some minor issues after upgrading to PO 4.0.2: A…

    8 months ago

  • Created a topic, Cannot upgrade from old PO version, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Broken in WordPress 3.7", on the site WordPress Support Forums:
    Sorry, I've posted in a resolved topic. I've opened a new one.

    8 months ago

  • Posted a reply to "Can't seem to get it to work", on the site WordPress Support Forums:
    Hi everybody, I checked my plugin list with Eric's and after disable 'Ultimate TinyMCE' and…

    10 months ago

  • Posted a reply to "PHP Warning:", on the site WordPress Support Forums:
    Hello and congratulations for your great plugin! This fix works, but you missed line 706-707…

    1 year ago

  • Posted a reply to "[Plugin: Relevanssi - A Better Search] "Read More..." link is doubled", on the site WordPress Support Forums:
    Yes, in the 'CSS Inserts' section.

    2 years ago

  • Posted a reply to "[Plugin: Relevanssi - A Better Search] "Read More..." link is doubled", on the site WordPress Support Forums:
    Hi! A temporary workaround for atahualpa is to hide the second "Read More..." link. You…

    2 years ago

  • Posted a reply to "Any advance on W3 related glitches?", on the site WordPress Support Forums:
    Hi Camu, I've enabled 'javascript mode' and it's working again. Thank you!

    2 years ago

  • Created a topic, Any advance on W3 related glitches?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, A 'must have' WP plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Allowing HTML in Widget Titles", on the site WordPress Support Forums:
    You have to change the widget function in custom_widgets.php also. Before: echo $before_title . $title…

    2 years ago