WordPress.org

Ready to get started?Download WordPress

Profiles

infmz

Profile picture of infmz
  • Member Since: November 30th, 2010
  • Posted a reply to "Adding attributes to product data", on the site WordPress Support Forums:
    Thank you. I tried that before but was obviously doing something very wrong.

    2 years ago

  • Created a topic, Adding attributes to product data, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Yeah, I myself use to use Debian on Web-Servers and given these issues I don't…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Ok, Over the last night I decided to take a totally different approach. I realised…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    No, it's not. I worked that one out. I set my apache AllowOverride variable in…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Here's the error log, [Wed Feb 09 09:50:48 2011] [error] [client 172.21.7.48] File does not…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Since I can't edit my last post now and I noticed the meaningless sentances... By…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    I'm moving forward finally!!! I've managed to login on the newer installation. But my ldap…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Yeah, I will start paying to lot more attention to logs =) Well right now,…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    I have, I checked them earlier. The only errors shown were one related to a…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Ok, I've realised that importing the db tables individually and reconfiguring is very long and…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Well... It must be a db issue as a new installation word perfectly fine.. So…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Lol thanks for the suggestion. Will give it a try later as I'm about to…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Well that's the thing... I've already dropped the server theory and am thinking about the…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Version 5.2.10 - I did try to upgrade at one point but that failed. If…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Just to give a further update, I've also tried to upgrade manually but the problem…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    I've renamed the plugins dir again, this time I didn't get a blank page. However,…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    The wp-admin/index.php is intact and well. I can view the login page for wp-admin but…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Oh dear... The index file contains so much gibberish that my terminal can't display it…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    All themes have been moved over and I already disabled plugins (by renaming, forgot to…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Correction: The .htaccess files did in fact copy over, so something else has got to…

    4 years ago

  • Posted a reply to "Server Migration Lead to Blank Page", on the site WordPress Support Forums:
    Thanks Andrea, Somehow I thought [and hoped] you'd respond lol. I recovered my old site…

    4 years ago

  • Created a topic, Server Migration Lead to Blank Page, on the site WordPress Support Forums

    4 years ago