WordPress.org

Ready to get started?Download WordPress

Profiles

Infinitee

Profile picture of Infinitee
  • Member Since: May 26th, 2012
  • Rehoboth Beach, DE
  • www.infiniteewebdesign.com
  • Find me on:

Bio/Description

Full service Delaware Web design and graphics company Drupal CMS web development Ecommerce shopping carts accepting credit cards, domain name registration & hosting Website management business logos resources search engine optimization Flash PHP XML CSS JavaScript programming.

  • Created a topic, A cleaner Pinterest icon button, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Two important features missing on wppa albums plus", on the site WordPress Support Forums:
    My computer had a complete melt down and I have to reload everything. I will…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Two important features missing on wppa albums plus", on the site WordPress Support Forums:
    Yeah, she has to many very important people viewing the site and unable to use…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Two important features missing on wppa albums plus", on the site WordPress Support Forums:
    I did find these and others in the DOM console... [undefined, ["http://www.helenoppenhe...pa-cover=0&wppa-occur=1", "http://www.helenoppenhe...pa-cover=0&wppa-occur=1", "http://www.helenoppenhe...pa-cover=0&wppa-occur=1"]] [undefined,…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Two important features missing on wppa albums plus", on the site WordPress Support Forums:
    Reset Colaborate-Thin_400.font.js js to 400 from bold. Turned off all plugins except WPPA and ShareThis,…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Two important features missing on wppa albums plus", on the site WordPress Support Forums:
    Hmmm, using Firefox or Chrome when I go to that album, starting from the home…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Two important features missing on wppa albums plus", on the site WordPress Support Forums:
    Let's say you are in an album and are viewing slide number three. right now…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Two important features missing on wppa albums plus", on the site WordPress Support Forums:
    Thanks for your quick response! The setting below does share the correct current image. If…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Two important features missing on wppa albums plus", on the site WordPress Support Forums:
    FYI Cover photo thumbnail links to album slideshows have suddenly stopped working. Found it... Table…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Two important features missing on wppa albums plus", on the site WordPress Support Forums:
    FYI Cover photo thumbnail links to album slideshows have suddenly stopped working. Got any clues?…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Two important features missing on wppa albums plus", on the site WordPress Support Forums:
    I'm thinking that it would be optimal for each slide in an album to dynamically…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Two important features missing on wppa albums plus", on the site WordPress Support Forums:
    With Table IX: Miscellaneous: F3 Share type set to: The plain photofile. The link that…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Two important features missing on wppa albums plus", on the site WordPress Support Forums:
    First I want to thank you for this great plugin and the speed in which…

    2 years ago

  • Posted a reply to "WPPA - disable WP comments on just album pages", on the site WordPress Support Forums:
    The more I looked a the template code, the more I see how this is…

    2 years ago

  • Created a topic, WPPA - disable WP comments on just album pages, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] wppa photo description formating lost after update", on the site WordPress Support Forums:
    Works like a charm! Very nice work! Thanks, Ralph

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] wppa photo description formating lost after update", on the site WordPress Support Forums:
    The problem is not removing "Unwanted" tags. The tags that were there have all disappeared.…

    2 years ago

  • Created a topic, [Plugin: WP Photo Album Plus] wppa photo description formating lost after update, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Search Option", on the site WordPress Support Forums:
    I have a client who's site theme does not use the default search.php so, I…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    Correction on post : http://wordpress.org/support/topic/plugin-wp-photo-album-plus-lost-html-which-was-working-on-16-albums?replies=7#post-2868193 Should be: ' (Single quote) Replace with: ’ Not sure…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    Is there any way to add a WYSIWYG editor to the album photo descriptions for…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    12Buckle Update plugin and uncheck Table IV-B10 in WPPA settings. After update and re-importing original…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    Well, give opajaap some time to figure it out. I'm sure he is going nuts…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    Don't have a "Table IV-B10" I fixed all the descriptions by hacking the database and…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    I commented out line 2111 but there was no change. // $desc = str_replace(array("<p>", "</p>",…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    I found this old post about fixing an html coding error in 3.0 and could…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    Edit album page: wordpress/wp-admin/admin.php?page=wppa_admin_menu&tab=edit&edit_id=40&wppa_nonce=ca0ad7fb5a Screenshot We have hundreds of photo descriptions that used to display…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    I have figured out what is wrong with the HTML in descriptions. It appears that…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    allow HTML in photo descriptions is enabled.

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    Thanks kepenner, that's what I thought. Do you have any ideas as to why HTML…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    Do you have to install the TinyMCE plugin for wppa? I can't seam to find…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    kepenner... FYI... Back quotes are for posting "Code" in the WordPress forum. Example: <p>I wish…

    2 years ago

  • Posted a reply to "[Plugin: WP Photo Album Plus] Lost HTML which was working, on 16 albums", on the site WordPress Support Forums:
    I am having the same problem. I am new to WordPress (I am a Drupal…

    2 years ago