WordPress.org

Ready to get started?Download WordPress

Profiles

iluvpinkerton

Profile picture of iluvpinkerton
  • Created a topic, Link thumbnails to actual full image, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "[Plugin: WordPress Mobile Pack] Mobile Theme Not Responding To Code Changes", on the site WordPress Support Forums:
    Same here

    2 years ago

  • Posted a reply to ""reply" link not showing up for threaded comments", on the site WordPress Support Forums:
    I reverted back to the Twenty Eleven theme and it is still not showing up.…

    2 years ago

  • Posted a reply to ""reply" link not showing up for threaded comments", on the site WordPress Support Forums:
    Oh, I think the theme is also using a custom file for comment and that…

    2 years ago

  • Posted a reply to ""reply" link not showing up for threaded comments", on the site WordPress Support Forums:
    Also - I'm trying to get the twitter comments to show up separately from the…

    2 years ago

  • Posted a reply to ""reply" link not showing up for threaded comments", on the site WordPress Support Forums:
    Yes, it's Coraline I don't think I should upload the theme anywhere since it's not…

    2 years ago

  • Created a topic, "reply" link not showing up for threaded comments, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Import database dump into new wordpress site, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Trouble importing database, on the site WordPress Support Forums

    3 years ago

  • Created a topic, How to put recent location map on homepage sidebar - Romeluv Google Maps Plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Is the site hacked? Opens new windows and forwards to different domain!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "After editing .htaccess my site will not show up!", on the site WordPress Support Forums:
    Also - for anyone who has similar problems - it turns out my permission settings…

    3 years ago

  • Posted a reply to "After editing .htaccess my site will not show up!", on the site WordPress Support Forums:
    Ok - I realized that when the manual update I was uploading the 3.1.1 version…

    3 years ago

  • Posted a reply to "After editing .htaccess my site will not show up!", on the site WordPress Support Forums:
    I'm wondering if I just overwrite the themes folder and re-upload the theme if it…

    3 years ago

  • Posted a reply to "After editing .htaccess my site will not show up!", on the site WordPress Support Forums:
    Yes, I have contacted them via email but I'm hoping to figure it out asap.…

    3 years ago

  • Posted a reply to "After editing .htaccess my site will not show up!", on the site WordPress Support Forums:
    To be more specific, the "plugins" "themes" and "uploads" folders do not even show as…

    3 years ago

  • Posted a reply to "After editing .htaccess my site will not show up!", on the site WordPress Support Forums:
    now that I think about it - I think the site might be down after…

    3 years ago

  • Created a topic, After editing .htaccess my site will not show up!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Manual Install - now site is down - PLEASE HELP!", on the site WordPress Support Forums:
    Nevermind! I forgot the last step which was to copy all of the new files…

    3 years ago

  • Created a topic, Manual Install - now site is down - PLEASE HELP!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Align Caption to Right - Content Slider Plugin", on the site WordPress Support Forums:
    Oh, and the site I'm using it on is: customtaylord.com

    3 years ago

  • Created a topic, Align Caption to Right - Content Slider Plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Erros moving wordpress to root - Please Help!!", on the site WordPress Support Forums:
    I was trying to do that...I think the transfer just timed out or something halfway…

    3 years ago

  • Created a topic, Erros moving wordpress to root - Please Help!!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Redirect Urls to root, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Installing/testing on new host prior to DNS move", on the site WordPress Support Forums:
    Yea but I cannot access settings general anyway since I have not pointed my DNS…

    3 years ago

  • Posted a reply to "Installing/testing on new host prior to DNS move", on the site WordPress Support Forums:
    I'm trying to move an entire site, including a WordPress installation to a new server,…

    3 years ago

  • Posted a reply to "How do you test a wordpress site on a new server before changing DNS?", on the site WordPress Support Forums:
    govpatel, that url format is still not working for me. It looks like my control…

    3 years ago

  • Posted a reply to "Installing/testing on new host prior to DNS move", on the site WordPress Support Forums:
    Can you explain how you were able to do that? I am about to move…

    3 years ago

  • Created a topic, How do you test a wordpress site on a new server before changing DNS?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Divs messed up in IE only - Please help - urgent!", on the site WordPress Support Forums:
    Could these errors be caused because I opened a div in the header and closed…

    4 years ago

  • Posted a reply to "Divs messed up in IE only - Please help - urgent!", on the site WordPress Support Forums:
    Could these errors be caused because I opened a div in the header and closed…

    4 years ago

  • Created a topic, Divs messed up in IE only - Please help - urgent!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Disqus Comments Showing below SIdebar", on the site WordPress Support Forums:
    Of course the second I post a thread about this I discover a fix. I've…

    4 years ago

  • Created a topic, Disqus Comments Showing below SIdebar, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Verve Meta Boxes] Improvements + Bugs?", on the site WordPress Support Forums:
    Im having issues similar to #4...i type "Project Description" into field name but on the…

    4 years ago

  • Posted a reply to "Exclude category", on the site WordPress Support Forums:
    THANK YOU!!!

    4 years ago

  • Posted a reply to "How to make the blog show posts from only one specific category", on the site WordPress Support Forums:
    done. still not working

    4 years ago

  • Created a topic, Audio Player IE Bug: Stops working after playing one clip, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "swf file not showing up - tried every plugin/code I can find -Nothing works", on the site WordPress Support Forums:
    I ended up using the Kimili Flash Embed plugin. I couldn't figure it out at…

    4 years ago

  • Posted a reply to "Correct config file but still get "Error establishing a database connection"", on the site WordPress Support Forums:
    yeah i'm a dummy...the database DID say ladanroxy.com but the ".com" should not have been…

    4 years ago

  • Posted a reply to "How to make the blog show posts from only one specific category", on the site WordPress Support Forums:
    @vtxyzzy sorry for the confusion...i did do that...The code for the blog was in the…

    4 years ago

  • Posted a reply to "Correct config file but still get "Error establishing a database connection"", on the site WordPress Support Forums:
    I've checked, re-checked and checked again. I copied and pasted the host name directly from…

    4 years ago

  • Posted a reply to "Correct config file but still get "Error establishing a database connection"", on the site WordPress Support Forums:
    Ok so I just realized I didn't run the actual install. I copied all of…

    4 years ago

  • Created a topic, Correct config file but still get "Error establishing a database connection", on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How to make the blog show posts from only one specific category", on the site WordPress Support Forums:
    Front page displays: Homepage Front page displays: Blog I have a template set up for…

    4 years ago

  • Created a topic, swf file not showing up - tried every plugin/code I can find -Nothing works, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "embedding swf files", on the site WordPress Support Forums:
    I'm having the same problems...I've tried every flash plugin I can find and nothing ever…

    4 years ago

  • Posted a reply to "How to make the blog show posts from only one specific category", on the site WordPress Support Forums:
    No that isn't right....it looks like it's only showing the "blog" page without the template.…

    4 years ago

  • Posted a reply to "How to make the blog show posts from only one specific category", on the site WordPress Support Forums:
    I changed the name to home.php and the blog seems to reflect the code that…

    4 years ago