WordPress.org

Ready to get started?Download WordPress

Profiles

ilenejohnson

Profile picture of ilenejohnson
  • Member Since: November 8th, 2013
  • Posted a reply to "Page Layout Settings Do Not Work on 2 Sites", on the site WordPress Support Forums:
    OK, I TRIED to contact you thru your zazzle store, but it bounced. Can you…

    2 months ago

  • Posted a reply to "Page Layout Settings Do Not Work on 2 Sites", on the site WordPress Support Forums:
    I just sent you and email thru your zazzle store

    2 months ago

  • Posted a reply to "Some Products Display, Others Don't", on the site WordPress Support Forums:
    Right now they cannot, but that is a good idea for future.

    3 months ago

  • Posted a reply to "Store Display Error", on the site WordPress Support Forums:
    Products etc are displaying but I am getting an error wp-content\plugins\zstore-manager-basic\includes\storedisplay.php on line 526 What…

    3 months ago

  • Posted a reply to "Store Display Error", on the site WordPress Support Forums:
    REQUEST: When clicking on a zazzle product it would be great if it could be…

    3 months ago

  • Created a topic, LOST STATE, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Upgrade to 9.7.13 broke custom dropdowns, on the site WordPress Support Forums

    6 months ago

  • Committed [870619] to Plugins Trac:
    added tracking code

    6 months ago

  • Committed [870591] to Plugins Trac:
    tagging version 1.1

    6 months ago

  • Committed [870577] to Plugins Trac:
    version 1.1

    6 months ago

  • Committed [870576] to Plugins Trac:
    added tracking code feature

    6 months ago

  • Committed [870575] to Plugins Trac:
    added tracking code feature

    6 months ago

  • Committed [870573] to Plugins Trac:
    corrected optionsname for uninstall

    6 months ago

  • Committed [869385] to Plugins Trac:
    'adding

    6 months ago

  • Committed [867012] to Plugins Trac:
    'Adding

    6 months ago

  • Committed [867007] to Plugins Trac:
    'Adding

    6 months ago

  • Posted a reply to "'unencrypted' error - only on Firefox", on the site WordPress Support Forums:
    Is there anything I can do in the set up of SAML 2.0 so that…

    7 months ago

  • Posted a reply to "'unencrypted' error - only on Firefox", on the site WordPress Support Forums:
    I follow u on Twitter, you must follow me so I can DM. I posted…

    7 months ago

  • Created a topic, 'unencrypted' error - only on Firefox, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "NOSTATE - wpengine", on the site WordPress Support Forums:
    NOW I remember. We had to ask WpEngine to turn off their caching for this…

    7 months ago

  • Posted a reply to "NOSTATE - wpengine", on the site WordPress Support Forums:
    I finally got your SAML plugin to work on WPEngine and the "NO STATE" was…

    7 months ago

  • Posted a reply to "Group and role access to other roles STILL not working", on the site WordPress Support Forums:
    On the manage groups page, I select 'Administrator' and 'Author' in the listbox for WP…

    8 months ago

  • Created a topic, Group and role access to other roles STILL not working, on the site WordPress Support Forums

    8 months ago

  • Created a topic, NOSTATE - wpengine, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Doesn't work, on the site WordPress Support Forums

    9 months ago

  • Created a topic, undefined index when activating, on the site WordPress Support Forums

    9 months ago

  • Created a topic, debug files, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Successful response from server, but can't login, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Compatible with 3.7?, on the site WordPress Support Forums

    10 months ago