WordPress.org

Ready to get started?Download WordPress

Profiles

Il Gatto

Profile picture of Il Gatto
  • Member Since: October 15th, 2009
  • Posted a reply to "[Plugin: Simple Facebook Connect] Simple FB Connect User registration not working!", on the site WordPress Support Forums:
    I'm still lost and i have little time to solve this problem by trial and…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Simple FB Connect User registration not working!", on the site WordPress Support Forums:
    holy cow, it seems that now it is working... but for some reason it doesn't…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Simple FB Connect User registration not working!", on the site WordPress Support Forums:
    http://www.niah.com.my/wp-login.php check here

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Simple FB Connect User registration not working!", on the site WordPress Support Forums:
    I think there's something wrong with my configuration... because even if I disable the custom…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Simple FB Connect User registration not working!", on the site WordPress Support Forums:
    anyone?

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Simple FB Connect User registration not working!", on the site WordPress Support Forums:
    oh I see... What if I set define ('SFC_REGISTER_TRANSPARENT', true); in wp-config then? Will I…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Simple FB Connect User registration not working!", on the site WordPress Support Forums:
    ps - I have enabled "anyone can register" from wordpress general options, of course -…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Simple FB Connect User registration not working!", on the site WordPress Support Forums:
    The thread has been market as resolved but it hasn't been resolved yet. Ok, now…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Simple FB Connect User registration not working!", on the site WordPress Support Forums:
    I wish to have the SFBC plugin working with CYC (customize your community) plugin... When…

    4 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Simple FB Connect User registration not working!", on the site WordPress Support Forums:
    I think I had a conflict with Customize your Community plugin... I tried to disable…

    4 years ago

  • Created a topic, [Plugin: Simple Facebook Connect] Simple FB Connect User registration not working!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: qTranslate] Qtranslate not compatible with WordPress 3.0.1", on the site WordPress Support Forums:
    It's actually worse than that... Even bypassing the warning, the plugin does not seem to…

    4 years ago

  • Created a topic, Conditional tag in archives: how to tell if category is child of another?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How to display total post count of a category and all its child categories?", on the site WordPress Support Forums:
    bump

    4 years ago

  • Posted a reply to "How to display total post count of a category and all its child categories?", on the site WordPress Support Forums:
    wonderful Michael! It works like a charm there's only a minor quirk to solve now....…

    4 years ago

  • Created a topic, How to display total post count of a category and all its child categories?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[ Page 1 of 0 ] suddenly showing up in pages", on the site WordPress Support Forums:
    ok I resolved it too, it was a plugin, but despite deactivating and uninstalling it,…

    5 years ago

  • Posted a reply to "[ Page 1 of 0 ] suddenly showing up in pages", on the site WordPress Support Forums:
    for the moderator: this issue is not resolved for some users

    5 years ago

  • Posted a reply to "[ Page 1 of 0 ] suddenly showing up in pages", on the site WordPress Support Forums:
    Same problem here, WP 2.8.4, running a few plugins, deactivating/uninstalling them has no effect... It…

    5 years ago

  • Created a topic, [Plugin: Author Avatars List] Custom Avatar links, on the site WordPress Support Forums

    5 years ago