WordPress.org

Ready to get started?Download WordPress

Profiles

ignitionmedia

Profile picture of ignitionmedia
  • Member Since: March 21st, 2008
  • Posted a reply to "Cannot find plugin management", on the site WordPress Support Forums:
    same here - i guess it doesnt work on the latest WP

    11 months ago

  • Posted a reply to "[Plugin: Better WordPress Recent Comments] plugin is not refreshing comments", on the site WordPress Support Forums:
    I have used this on my site and have ticked "Enable AJAX navigation? " in…

    1 year ago

  • Created a topic, Warning: call_user_func_array() on dashboard login?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Doesn't work", on the site WordPress Support Forums:
    same problem; please fix!

    1 year ago

  • Posted a reply to "Excerpt in Widget", on the site WordPress Support Forums:
    Im after the same thing.. anyone know how to edit their code to allow a…

    1 year ago

  • Posted a reply to "Doesn't Work in 3.4.2", on the site WordPress Support Forums:
    Ditto - same problem I used this instead - it works; http://wordpress.org/extend/plugins/contact-form-7-datepicker/

    2 years ago

  • Created a topic, CSV import doesn't work, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Help with If/eEsle statement please?", on the site WordPress Support Forums:
    oh great, almost works, its just not showing the gallery, rather reverting to the no-img.gif…

    2 years ago

  • Posted a reply to "Help with If/eEsle statement please?", on the site WordPress Support Forums:
    Sorry, unfortunately I'm pretty clueless with this, that gives me the following (which breaks the…

    2 years ago

  • Created a topic, Help with If/eEsle statement please?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress NextGen GalleryView] It doesn't work", on the site WordPress Support Forums:
    I fixed this by moving my wp_head tag below my custom jquery codes. (swap the…

    2 years ago

  • Posted a reply to "[Plugin: WordPress NextGen GalleryView] It doesn't work", on the site WordPress Support Forums:
    I have the same problem. I just get the following code outputted; looks like a…

    2 years ago

  • Created a topic, [Plugin: WP E-Commerce Shipping (Country, cart amounts)] Are you looking at upgading this for WP-eco, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Extremely SLOW to upgrade WP sites - Upgrades time out", on the site WordPress Support Forums:
    update, i've manually updated a site to use WP 3.3.1 and am still unable to…

    3 years ago

  • Posted a reply to "Extremely SLOW to upgrade WP sites - Upgrades time out", on the site WordPress Support Forums:
    I should note, that all the sites are running WP 3.2.1

    3 years ago

  • Created a topic, Extremely SLOW to upgrade WP sites - Upgrades time out, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: BuddyPress Group Email Subscription] No Admin Settings", on the site WordPress Support Forums:
    I found the solution was to enable the activity compnonet of Buddypress. If you have…

    3 years ago

  • Created a topic, [Plugin: TDLC Birthdays] Names not showing on widget after upgrade to BP 1.5.1, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: BuddyPress Group Email Subscription] No Admin Settings", on the site WordPress Support Forums:
    ived tried that and it didnt fix the issue. Also just updated to the latest…

    3 years ago

  • Posted a reply to "[Plugin: Emu2 - Email Users 2] Is there a way to turn off the digest mail?", on the site WordPress Support Forums:
    Same here.. i want to turn off the digests.. or be able to select what…

    3 years ago

  • Created a topic, list all taxonomies on taxonomy template, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: One Quick Post] Maximum execution time of 30 seconds exceeded", on the site WordPress Support Forums:
    I have the same problem - please provide a fix!! I will contribute too

    3 years ago

  • Posted a reply to "[Plugin: Ajax Event Calendar] Public side not displaying in IE8", on the site WordPress Support Forums:
    ok great, thanks for the feedback. How far off is the beta version from being…

    3 years ago

  • Posted a reply to "[Plugin: Ajax Event Calendar] Public side not displaying in IE8", on the site WordPress Support Forums:
    I have it working in IE9 & IE8 with the changes above, but it wont…

    3 years ago

  • Posted a reply to "Not showing up at ALL in buddypress 1.3 forums", on the site WordPress Support Forums:
    ive tried adding the code from Boone Gorges to (replace) line 33 of bp-activity-subscription.php but…

    3 years ago

  • Posted a reply to "[Plugin: BuddyPress Group Email Subscription] No setting menu!!!! Where to Go??", on the site WordPress Support Forums:
    I have the same problem. Its installed by no admin on the front end or…

    3 years ago

  • Posted a reply to "[Plugin: BuddyPress Group Email Subscription] No Admin Settings", on the site WordPress Support Forums:
    I have the same issue. its as if I have no activated the plugin at…

    3 years ago

  • Created a topic, Custom Album & Gallery template?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Job Fields Repearing on list template, on the site WordPress Support Forums

    3 years ago

  • Created a topic, list most recently updated/created pages/posts, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "HTML/IframeRef.X in WordPress Code", on the site WordPress Support Forums:
    Having the same attack on my WP Site.. how Do we prevent this????

    3 years ago

  • Created a topic, Show author_meta on authors page with no published posts, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Contact Form 7 - Campaign Monitor Addon] Not working on 3.2.1, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP-EMail] Plugin not working with custom post type", on the site WordPress Support Forums:
    Hi there has there been any progress on this? I also need it to work…

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7 - Campaign Monitor Addon] Form e-mailed, but not to CM", on the site WordPress Support Forums:
    I have the same problem. can someone please get back to us on this issue

    3 years ago

  • Created a topic, query for single-posttype.php - if statement needed, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "list taxonomy categries with Images", on the site WordPress Support Forums:
    can anyone help me on this one?

    3 years ago

  • Created a topic, if else statement for taxonomy, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Buddypress Analytics breaks on activation", on the site WordPress Support Forums:
    I have the same problem - will this be fixed?

    3 years ago

  • Created a topic, If statement?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, list taxonomy categries with Images, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Featured Member Plugin?", on the site WordPress Support Forums:
    Nevermind, found it with Author Avatars after much searching

    3 years ago

  • Created a topic, Featured Member Plugin?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "permalinks not working after upgrade to 3.1. and 3.1.1", on the site WordPress Support Forums:
    beclecto, do u have WP E-commerce plugin on your site? I looks like my permalinks…

    3 years ago

  • Posted a reply to "permalinks not working after upgrade to 3.1. and 3.1.1", on the site WordPress Support Forums:
    paul-sims, i tried that too and it didnt help my problem. Im going to try…

    3 years ago

  • Posted a reply to "permalinks not working after upgrade to 3.1. and 3.1.1", on the site WordPress Support Forums:
    Nope, I just have WP e-Commerce plugin and even when I disable it, the permalinks…

    3 years ago

  • Posted a reply to "permalinks not working after upgrade to 3.1. and 3.1.1", on the site WordPress Support Forums:
    nope - i've installed 3.1.2 three times to make sure it wasnt a prob in…

    3 years ago

  • Posted a reply to "permalinks not working after upgrade to 3.1. and 3.1.1", on the site WordPress Support Forums:
    I have the same problem I just updated mine from 3.1 to 3.1.2 & the…

    3 years ago

  • Posted a reply to "query post with custom field", on the site WordPress Support Forums:
    Anyone? I've ended up using the following which works; <?php $values = get_post_custom_values("category-include"); $cat=$values[0]; ?>…

    3 years ago

  • Created a topic, query post with custom field, on the site WordPress Support Forums

    3 years ago