WordPress.org

Ready to get started?Download WordPress

Profiles

ianbee

Profile picture of ianbee
  • Member Since: August 19th, 2012
  • Posted a reply to "Can't Seem To Get it Working :(", on the site WordPress Support Forums:
    Thanks for the reply, so it's not possible to get the updates in real time…

    10 months ago

  • Created a topic, Can't Seem To Get it Working :(, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Does not work when Lightbox Plus Colorbox is Installed, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Disabling HTML in Description?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Doesn't Load Drop Downs :(, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Only Allow Certian Attachment File Type", on the site WordPress Support Forums:
    just figured out how, I replaced the "*" with "mp3"

    2 years ago

  • Created a topic, Only Allow Certian Attachment File Type, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "No Images can be uploaded since WP3.5 update", on the site WordPress Support Forums:
    it would be great if the author of this plugin could adress this issue or…

    2 years ago

  • Posted a reply to "No Images can be uploaded since WP3.5 update", on the site WordPress Support Forums:
    I have the same issue, accept I don't even see the option to upload a…

    2 years ago

  • Posted a reply to "Doing Submit Form refreshes the whole page instead of the AJAX mehod.", on the site WordPress Support Forums:
    I have this exact same problem, did you ever manage to fix this?

    2 years ago

  • Created a topic, Won't Limit / Filter Excerpt Length, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: List category posts] character limiting excerpt seems to fail", on the site WordPress Support Forums:
    Excerpt length / size isn't working for me either, it would be great if you…

    2 years ago

  • Posted a reply to "Multiple $Get_Posts?", on the site WordPress Support Forums:
    I tried changing the $args to only show the news category but now for some…

    2 years ago

  • Posted a reply to "Multiple $Get_Posts?", on the site WordPress Support Forums:
    Hey man, thanks for you help I really appreciate it... the following codes have actually…

    2 years ago

  • Posted a reply to "Can't Get "add_action" To Work :(", on the site WordPress Support Forums:
    Figured it out myself. Thanks for the help guys...

    2 years ago

  • Created a topic, Can't Get "add_action" To Work :(, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Multiple $Get_Posts?", on the site WordPress Support Forums:
    I tried making two different functions for get_posts and then running an if / else…

    2 years ago

  • Created a topic, Multiple $Get_Posts?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Image Quality Adjustment Doesn't Work With 2.3", on the site WordPress Support Forums:
    Awesome, works great now! RESOLVED

    2 years ago

  • Created a topic, Plugin Does Not Work with WordPress 3.4.2, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Publishing a Post Only in Its Sub-Category?", on the site WordPress Support Forums:
    I added that to my functions page and when I submit a post only under…

    2 years ago

  • Created a topic, Only Show X Amount of Category Thumbnail?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Publishing a Post Only in Its Sub-Category?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Image Quality Adjustment Doesn't Work With 2.3", on the site WordPress Support Forums:
    Awesome, please let me know the results / solution. :)

    2 years ago

  • Created a topic, Image Quality Adjustment Doesn't Work With 2.3, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Thumbnails STILL wont show! :(", on the site WordPress Support Forums:
    Resolved! :)

    2 years ago

  • Posted a reply to "Thumbnails STILL wont show! :(", on the site WordPress Support Forums:
    Hey Anshul! Thanks for the reply. Like I said in the 3rd post I didn't…

    2 years ago

  • Posted a reply to "Thumbnails STILL wont show! :(", on the site WordPress Support Forums:
    Update: I didn't realize I had the feature set to grab the first image from…

    2 years ago

  • Posted a reply to "Thumbnails STILL wont show! :(", on the site WordPress Support Forums:
    Update: I installed an earlier version of CGVG on a new blog I made and…

    2 years ago

  • Created a topic, Thumbnails STILL wont show! :(, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Thumbnails STILL will not show! :(", on the site WordPress Support Forums:
    ment to post this in the proper forum, sorry.

    2 years ago

  • Created a topic, Thumbnails STILL will not show! :(, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Category Grid View Gallery] No Image Available, on the site WordPress Support Forums

    2 years ago

  • Created a topic, $Referer = Category?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Custom Fields That Add Text After Post Url", on the site WordPress Support Forums:
    Update: I tried changing the code so I add a key to display the custom…

    2 years ago

  • Created a topic, Custom Fields That Add Text After Post Url, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WP_Get_Referer & Divs???", on the site WordPress Support Forums:
    Thanks so much for the help man. It works pretty much. I just need to…

    2 years ago

  • Posted a reply to "WP_Get_Referer & Divs???", on the site WordPress Support Forums:
    @wpismypuppet Okay I tested the code and it broke all my single posts. Here is…

    2 years ago

  • Posted a reply to "WP_Get_Referer & Divs???", on the site WordPress Support Forums:
    @wpismypuppet awesome man! thank you so much! But the main problem is that the news…

    2 years ago

  • Posted a reply to "WP_Get_Referer & Divs???", on the site WordPress Support Forums:
    @wpismypuppet Hey man, I never even thought of using JS! It sounds quite simple how…

    2 years ago

  • Created a topic, WP_Get_Referer & Divs???, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Single Post Under Multiple Categories?", on the site WordPress Support Forums:
    thanks @alchymyth I got it working!!! :)

    2 years ago

  • Posted a reply to "Single Post Under Multiple Categories?", on the site WordPress Support Forums:
    @jhoffm34 My website is enberwebsite.com/testtest And I tried his code out and it did exactly…

    2 years ago

  • Posted a reply to "Single Post Under Multiple Categories?", on the site WordPress Support Forums:
    @alchymyth Thanks for the help man. It's a quick little fix. :) But that's not…

    2 years ago

  • Created a topic, Single Post Under Multiple Categories?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Show excerpts on video category page only?", on the site WordPress Support Forums:
    @wpismypuppet WOOOOWWW thanks so much man! This is exactly, EXACTLY! What I was looking for.…

    2 years ago

  • Posted a reply to "Instagram Widget Plugin Using API Key?", on the site WordPress Support Forums:
    resolved. :)

    2 years ago

  • Posted a reply to "Instagram Widget Plugin Using API Key?", on the site WordPress Support Forums:
    Just found a plugin about an hour ago, in your face Andy.

    2 years ago

  • Created a topic, Instagram Widget Plugin Using API Key?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Show excerpts on video category page only?, on the site WordPress Support Forums

    2 years ago