WordPress.org

Ready to get started?Download WordPress

Profiles

hyperbrand

Profile picture of hyperbrand
  • Member Since: April 9th, 2011
  • Find me on:

  • Created a topic, Protocol Directory, on the site WordPress Support Forums

    2 months ago

  • Created a new ticket, #28827, in Core Trac:
    Enhance User Experience for Closing the Distraction Free Mode

    2 months ago

  • Posted a reply to "Slider not working properly in multisite subdomains", on the site WordPress Support Forums:
    not able to asign testimonial to slider dev.hyperbrand.net/testimonialslider/testislider1.png because there is no slider dev.hyperbrand.net/testimonialslider/testislider2.png

    2 months ago

  • Posted a reply to "Slider not working properly in multisite subdomains", on the site WordPress Support Forums:
    Hi there, same problem over here. Multisite install with subfolders. The slider works fine in…

    2 months ago

  • Posted a reply to "Several Ultimate Posts Widgets when viewing a post entry not working", on the site WordPress Support Forums:
    Please fix this issue :)

    5 months ago

  • Posted a reply to "Several Ultimate Posts Widgets when viewing a post entry not working", on the site WordPress Support Forums:
    Same problem here. Index view works fine, but the single view is messed up.

    5 months ago

  • Posted a reply to "WP updates with all automatic updates disabled", on the site WordPress Support Forums:
    no reaction from chip yet? :(

    5 months ago

  • Posted a reply to "WP updates with all automatic updates disabled", on the site WordPress Support Forums:
    same here.

    5 months ago

  • Posted a reply to "Update Out Of Control", on the site WordPress Support Forums:
    same for me. please explain why this could happen!

    5 months ago

  • Posted a reply to "soliloquy lite slider is loading images randomly", on the site WordPress Support Forums:
    Does it work with 3.7? Had a backup installed with 3.6.1 because that's what it…

    11 months ago

  • Posted a reply to "soliloquy lite slider is loading images randomly", on the site WordPress Support Forums:
    Yep, you are right. It was conflicting with the social sharing toolkit plugin.

    11 months ago

  • Created a topic, soliloquy lite slider is loading images randomly, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Error, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "WPML Integration", on the site WordPress Support Forums:
    ok thanks for the info.

    11 months ago

  • Posted a reply to "Adapt Theme not displaying Portfolio Categories", on the site WordPress Support Forums:
    In my case the client used the mixed sizes for the post thumbnails which I…

    11 months ago

  • Created a topic, Error Message, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Adapt Theme not displaying Portfolio Categories, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "marker-shadow.png Pfad", on the site WordPress Support Forums:
    Wow, that's what I call response. Besser geht's nicht. Danke Robert. Grüße Thorsten

    2 years ago

  • Posted a reply to "marker-shadow.png Pfad", on the site WordPress Support Forums:
    Thanks Robert, this did the trick! Still the reference for the marker icons points to…

    2 years ago

  • Created a topic, WPML Integration, on the site WordPress Support Forums

    2 years ago

  • Created a topic, marker-shadow.png Pfad, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Images Failed to Load After WP 3.5 and WP-Supersized 3.1.2 Upgrades w/ Solution", on the site WordPress Support Forums:
    works now for me too

    2 years ago

  • Posted a reply to "Images Failed to Load After WP 3.5 and WP-Supersized 3.1.2 Upgrades w/ Solution", on the site WordPress Support Forums:
    3.1.3 doesn't work for me either. resetting options didn't help.

    2 years ago