WordPress.org

Ready to get started?Download WordPress

Profiles

hyp0r

Profile picture of hyp0r
  • Member Since: December 11th, 2006
  • Posted a reply to "Not going to Mijireh Checkout", on the site WordPress Support Forums:
    Okay, it's working now, I had to increase the WP_MEMORY_LIMIT By adding: define('WP_MEMORY_LIMIT', '64M'); to…

    1 year ago

  • Created a topic, Not going to Mijireh Checkout, on the site WordPress Support Forums

    1 year ago

  • Created a topic, WP e-Commerce (WPEC) Variations Not Sorting, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Shareaholic* | email, bookmark, share buttons] Why two?", on the site WordPress Support Forums:
    Yes, I was wondering the same thing.

    2 years ago

  • Posted a reply to "[Plugin: Sociable] Malware issue popping up on install", on the site WordPress Support Forums:
    I get this too, looks like something is coming from commitse.ru, which Google claims is…

    2 years ago

  • Posted a reply to "[Plugin: Specific CSS/JS for Posts and Pages] Malware Detected!", on the site WordPress Support Forums:
    How do I delete this message, this was supposed to be on another plugin but…

    2 years ago

  • Created a topic, [Plugin: Specific CSS/JS for Posts and Pages] Malware Detected!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Insert JavaScript and CSS] Not working for me, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Problems configuring WPG2 with Gallery2 URL Rewrite plugin", on the site WordPress Support Forums:
    If your gallery is broken try this: from WordPress's Admin, go to WPG2 > Gallery2…

    5 years ago

  • Created a topic, Custom text on login page after new registration, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "error when activating", on the site WordPress Support Forums:
    I got it to work. I'm not sure which step fixed the problem but I…

    7 years ago

  • Posted a reply to "error when activating", on the site WordPress Support Forums:
    I'm not really comfortable with that, this plugin isn't that important to me, it just…

    7 years ago

  • Posted a reply to "error when activating", on the site WordPress Support Forums:
    I received the same error, I'm using: WordPress 2.3.1 PHP Version 4.4.7 Apache/1.3.37 (Unix) mod_auth_passthrough/1.8…

    7 years ago

  • Created a topic, poll_timestamp year, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Auto Delete Unactivated Accounts, on the site WordPress Support Forums

    8 years ago