WordPress.org

Ready to get started?Download WordPress

Profiles

hunsford

Profile picture of hunsford
  • Member Since: January 13th, 2009
  • Posted a reply to "Any way to import csv?", on the site WordPress Support Forums:
    Same here.

    2 weeks ago

  • Posted a reply to "Reblog, Comment and Like missing from Reader", on the site WordPress Support Forums:
    Thanks for the quick response.

    1 month ago

  • Created a topic, Reblog, Comment and Like missing from Reader, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Posts not publicized via Jetpack Publicize", on the site WordPress Support Forums:
    All the Publicize connections were set up as shared connections. I disconnected and reconnected for…

    2 months ago

  • Created a topic, Jetpack notifications for likes/comments don't display in Safari, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Posts not publicized via Jetpack Publicize, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Get Author Meta Google+", on the site WordPress Support Forums:
    <?php $google = get_the_author_meta( $field = 'googleplus' ); ?> If you look at the code…

    1 year ago

  • Posted a reply to "500 Internal Server Error for ONE user after 3.5 upgrade", on the site WordPress Support Forums:
    Well, to sum it up: Assigning users to lots of sites can result in memory…

    1 year ago

  • Posted a reply to "500 Internal Server Error for ONE user after 3.5 upgrade", on the site WordPress Support Forums:
    You can edit your posts for an hour after posting ;) Just saying. (Slaps forehead.)…

    1 year ago

  • Posted a reply to "500 Internal Server Error for ONE user after 3.5 upgrade", on the site WordPress Support Forums:
    Sorry for serial posting, but I remember now that our host has contacted us in…

    1 year ago

  • Posted a reply to "500 Internal Server Error for ONE user after 3.5 upgrade", on the site WordPress Support Forums:
    By the way, when I said, "I don't know if the host can detect that…

    1 year ago

  • Posted a reply to "500 Internal Server Error for ONE user after 3.5 upgrade", on the site WordPress Support Forums:
    Beyond 1024M? I can set it as high as I want, I suppose, but I…

    1 year ago

  • Posted a reply to "500 Internal Server Error for ONE user after 3.5 upgrade", on the site WordPress Support Forums:
    Thanks. Didn't work, unfortunately. For anyone who is interested, here is the article that showed…

    1 year ago

  • Posted a reply to "500 Internal Server Error for ONE user after 3.5 upgrade", on the site WordPress Support Forums:
    Ah, I see. The two admin accounts with trouble are assigned to 210 and 172…

    1 year ago

  • Posted a reply to "500 Internal Server Error for ONE user after 3.5 upgrade", on the site WordPress Support Forums:
    Yes, you're on to something! I changed the .htaccess to include: php_value memory_limit 512M (It…

    1 year ago

  • Posted a reply to "500 Internal Server Error for ONE user after 3.5 upgrade", on the site WordPress Support Forums:
    He's an administrator, but we have granted him no special privileges or capabilities (we're not…

    2 years ago

  • Created a topic, 500 Internal Server Error for ONE user after 3.5 upgrade, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Inconsistent URL rewriting after server migration", on the site WordPress Support Forums:
    Hey, thanks for that BuddyPress note. Good to know, as we might implement BuddyPress in…

    3 years ago

  • Posted a reply to "Inconsistent URL rewriting after server migration", on the site WordPress Support Forums:
    You know, I have heard that people are using it successfully on multisite, usually when…

    3 years ago

  • Posted a reply to "Inconsistent URL rewriting after server migration", on the site WordPress Support Forums:
    Thanks, Ipstenu. I was just coming back to say we found a fix. I'll still…

    3 years ago

  • Posted a reply to "Inconsistent URL rewriting after server migration", on the site WordPress Support Forums:
    Oops. Wasn't supposed to use iframe from pastebin. Sorry. Here's the link: http://pastebin.com/zQaBE2DA

    3 years ago

  • Created a topic, Inconsistent URL rewriting after server migration, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Drain Hole] drain hole shortcodes on sidebar", on the site WordPress Support Forums:
    It's a WordPress thing, and it's unrelated to the plugin. Shortcodes in WordPress work in…

    4 years ago

  • Posted a reply to "Backend on child site redirects to parent backend; need domain mapping?", on the site WordPress Support Forums:
    Okay, I'm getting closer. The permalinks are now working at wpbroker.com. (For those who are…

    4 years ago

  • Posted a reply to "Backend on child site redirects to parent backend; need domain mapping?", on the site WordPress Support Forums:
    Thanks for that clarification. I tried parking the domain via cpanel, but that failed, so…

    4 years ago

  • Created a topic, Backend on child site redirects to parent backend; need domain mapping?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "wp Time Machine Feedback", on the site WordPress Support Forums:
    I'd love to see multisite support. The ability to backup and restore a single blog…

    4 years ago

  • Created a topic, How Large Is Too Large Using Proper Network Activation?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "post_submit_meta_box() displaying as if my role is contributor instead of admin", on the site WordPress Support Forums:
    This remains an issue for me. Is anyone else out there using post_submit_meta_box in their…

    4 years ago

  • Posted a reply to "post_submit_meta_box() displaying as if my role is contributor instead of admin", on the site WordPress Support Forums:
    Even though I'm logged in as an administrator, WordPress is displaying the Publish metabox as…

    4 years ago

  • Created a topic, post_submit_meta_box() displaying as if my role is contributor instead of admin, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "cookie doesn't work", on the site WordPress Support Forums:
    This helped me. I got it working just a few minutes ago: http://bbpress.org/forums/topic/cookies-bug-with-10-rc-3-and-28-integration#post-37140 There's a…

    5 years ago

  • Posted a reply to "Global Navigation Plugin? NAVT?", on the site WordPress Support Forums:
    I've had a similar issue with navigation groups. I had only two groups, and one…

    5 years ago

  • Posted a reply to "Object of class __PHP_Incomplete_Class", on the site WordPress Support Forums:
    Same problem. I tried some of the suggestions in the thread below, but that resulted…

    5 years ago

  • Posted a reply to "Edits to some posts won't save", on the site WordPress Support Forums:
    I finally figured out what the posts had in common: apostrophes. Any post with an…

    5 years ago

  • Posted a reply to "Page won't save", on the site WordPress Support Forums:
    This doesn't really address the issue at hand (which is now marked as resolved anyhow),…

    5 years ago

  • Created a topic, Edits to some posts won't save, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Pagination missing even though it's there in the code, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Batch Categories plugin not working with WP 2.5.1", on the site WordPress Support Forums:
    I'm on version 2.7.1, and I'm experiencing something similar. If a category name or a…

    5 years ago