WordPress.org

Ready to get started?Download WordPress

Profiles

Jeanette

Profile picture of Jeanette
  • Member Since: January 23rd, 2008
  • Posted a reply to "Update broke my design", on the site WordPress Support Forums:
    Let's assume for a moment that WP will still want feedbacks, eh? This was that.…

    3 years ago

  • Posted a reply to "Update broke my design", on the site WordPress Support Forums:
    esmi, give me a break. A few days ago, WP said: "Our goal is to…

    3 years ago

  • Posted a reply to "Update broke my design", on the site WordPress Support Forums:
    Yes!! Fixed it. It was the theme's background editor's overwrite that was broken, not the…

    3 years ago

  • Posted a reply to "Update broke my design", on the site WordPress Support Forums:
    I have auto-backup somewhere, I'm looking for it now. Just got an idea, though, since…

    3 years ago

  • Posted a reply to "Update broke my design", on the site WordPress Support Forums:
    I didn't break it. Whenever WP relases a new version, there are bound to be…

    3 years ago

  • Posted a reply to "Update broke my design", on the site WordPress Support Forums:
    Why would I want that? I spent a lot of time figuring out this design,…

    3 years ago

  • Created a topic, Update broke my design, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Gap in sidebar", on the site WordPress Support Forums:
    Yeah... I'd love to give you a link, but the problem is that the site…

    3 years ago

  • Created a topic, Gap in sidebar, on the site WordPress Support Forums

    3 years ago

  • Created a topic, How to make two different user groups get access to two different private cats?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Trouble with IE, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Referral system", on the site WordPress Support Forums:
    I'm looking for this as well!

    4 years ago

  • Posted a reply to "Import issues", on the site WordPress Support Forums:
    I'm having the same problem on one of my blogs. Any solution?

    5 years ago

  • Posted a reply to "Depth in navbar", on the site WordPress Support Forums:
    Oh my, you're absolutely right... The right tag is this: <div id="subnavbar"> <ul id="subnav"> <?php…

    5 years ago

  • Created a topic, Depth in navbar, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Sidebar and comments gone?", on the site WordPress Support Forums:
    Oh, and the testblog is here: http://www.selvgjort.com/12345

    5 years ago

  • Created a topic, Sidebar and comments gone?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Making Lifestyle show last post on frontpage, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Javascript in single.php", on the site WordPress Support Forums:
    Never mind, a friend of mine solved it for me. :)

    6 years ago

  • Posted a reply to "Javascript in single.php", on the site WordPress Support Forums:
    Anybody..?

    6 years ago

  • Posted a reply to "Javascript in single.php", on the site WordPress Support Forums:
    But I successfully placed an adsense box in it, somehow... I just don't know how…

    6 years ago

  • Posted a reply to "Javascript in single.php", on the site WordPress Support Forums:
    This is the code, by the way: <script type="text/javascript" src="http://s.bloggrevyen.no/badge.js"></script> <script type="text/javascript"> bloggrevyenBadge('<?php the_permalink(); ?>');…

    6 years ago

  • Created a topic, Javascript in single.php, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Stats not working", on the site WordPress Support Forums:
    Thanks. I think the problem is in footer.php, as this is all it says: <?…

    6 years ago

  • Posted a reply to "Stats not working", on the site WordPress Support Forums:
    Anyone?

    6 years ago

  • Created a topic, Stats not working, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Iframes not working", on the site WordPress Support Forums:
    Oh wow, you brilliant man!! It worked! Tried to go back to the site I…

    6 years ago

  • Posted a reply to "Iframes not working", on the site WordPress Support Forums:
    I've copyed it from Seamonkey, from a page that worked just fine before I took…

    6 years ago

  • Posted a reply to "Iframes not working", on the site WordPress Support Forums:
    It is, when I paste it in there. But something happens when I hit "publish",…

    6 years ago

  • Created a topic, Iframes not working, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Problems with iframes, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Can't connect and 404 - major problems installing", on the site WordPress Support Forums:
    Thank you so much, Shadow. I've sent you an e-mail. :)

    6 years ago

  • Created a topic, Can't connect and 404 - major problems installing, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Install won't work - 404; page cannot be found", on the site WordPress Support Forums:
    1. Still won't work. 2. Right. Like I said, it used to work. I think…

    7 years ago

  • Posted a reply to "Install won't work - 404; page cannot be found", on the site WordPress Support Forums:
    I tried installing it to www.huldreheim.net, and it won't work either way. Right now it's…

    7 years ago

  • Created a topic, Install won't work - 404; page cannot be found, on the site WordPress Support Forums

    7 years ago