WordPress.org

Ready to get started?Download WordPress

Profiles

htmanning

Profile picture of htmanning
  • Member Since: March 19th, 2009
  • Created a topic, Locked out, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Migrate custom CMS to WordPress", on the site WordPress Support Forums:
    Let me be more specific. The content comes across okay, but I don't know how…

    2 years ago

  • Created a topic, Migrate custom CMS to WordPress, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Content above first blog post on main page", on the site WordPress Support Forums:
    That didn't really work because I couldn't format it how I wanted to. I ended…

    2 years ago

  • Created a topic, Content above first blog post on main page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Cannot reach admin after using friendly URLS", on the site WordPress Support Forums:
    Actually, I think it is happening because I have the wp-admin directory protected with an…

    2 years ago

  • Created a topic, Cannot reach admin after using friendly URLS, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Stylesheet background messed up", on the site WordPress Support Forums:
    Thanks, but that didn't do it either. That just made everything white except for the…

    5 years ago

  • Posted a reply to "Stylesheet background messed up", on the site WordPress Support Forums:
    Well, close...but not really. If you look at it now it doesn't really gradient down…

    5 years ago

  • Posted a reply to "Stylesheet background messed up", on the site WordPress Support Forums:
    If you compare mine to his you'll see that he has the stripes, and they…

    5 years ago

  • Created a topic, Stylesheet background messed up, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Site loads then disappears", on the site WordPress Support Forums:
    I used a backup header.php file and got it to work. However, perhaps someone could…

    5 years ago

  • Posted a reply to "Site loads then disappears", on the site WordPress Support Forums:
    It does not stay loaded on multiple computers and multiple browsers. I've tried Mac and…

    5 years ago

  • Created a topic, Site loads then disappears, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "BlueMod CSS Problem", on the site WordPress Support Forums:
    Okay, one more issue. Now the background is messed up and seems to be repeating…

    5 years ago

  • Posted a reply to "BlueMod CSS Problem", on the site WordPress Support Forums:
    You're the man! That worked. I was messing with subheader but couldn't get it right.…

    5 years ago

  • Posted a reply to "BlueMod CSS Problem", on the site WordPress Support Forums:
    Thanks. That helped, but now there's a new spacing problem at the top. With margin…

    5 years ago

  • Created a topic, BlueMod CSS Problem, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Link to Source Article", on the site WordPress Support Forums:
    www.ubergizmo.com www.g-g-g-gadgets.com Some sites have a "Via" link but I'm just trying to do it…

    5 years ago

  • Posted a reply to "Link to Source Article", on the site WordPress Support Forums:
    I could, but that's a hassle when every entry requires that. Also, the "Source" link…

    5 years ago

  • Posted a reply to "Link to Source Article", on the site WordPress Support Forums:
    Just an article I'm commenting on. Ever been to any of the tech blogs like…

    5 years ago

  • Created a topic, Link to Source Article, on the site WordPress Support Forums

    5 years ago